La ricerca ha trovato 49 risultati

da format
ven feb 24, 2006 23:26
Forum: Slackware
Argomento: ALSA funziona si e no!!
Risposte: 7
Visite : 526

Avevo lo stesso problema, ho risolto installando un kernel 2.6.15 dai sorgenti ( non precompilato).
da format
ven feb 24, 2006 16:39
Forum: Slackware
Argomento: demone sshd
Risposte: 14
Visite : 880

ok, grazie.
da format
ven feb 24, 2006 16:20
Forum: Slackware
Argomento: demone sshd
Risposte: 14
Visite : 880

Output da /usr/bin/sshd ..


OpenSSL version mismatch. Built against 90707f, you have 90801f


trovato questo...puo essere d'aiuto?
da format
ven feb 24, 2006 15:57
Forum: Slackware
Argomento: demone sshd
Risposte: 14
Visite : 880

anche con il path assoluto non da errori mail server non parte
da format
ven feb 24, 2006 15:40
Forum: Slackware
Argomento: demone sshd
Risposte: 14
Visite : 880

esatto, anche da pacchetto stesso errore, mi spiace ma non trovo nessun errore


bho?
da format
ven feb 24, 2006 14:58
Forum: Slackware
Argomento: demone sshd
Risposte: 14
Visite : 880

Purtroppo non va ancora... > sh /etc/rc.d/rc.sshd start > nmap localhost Starting nmap 3.93 ( http://www.insecure.org/nmap/ ) at 2006-02-24 14:31 CET Interesting ports on localhost (127.0.0.1): (The 1659 ports scanned but not shown below are in state: closed) PORT STATE SERVICE 37/tcp open time 53/t...
da format
ven feb 24, 2006 14:47
Forum: Slackware
Argomento: demone sshd
Risposte: 14
Visite : 880

provo ad aggiornare openssh e openssl e vediamo cosa succede.
faccio sapere
da format
ven feb 24, 2006 14:18
Forum: Slackware
Argomento: demone sshd
Risposte: 14
Visite : 880

mi spiace ...non va
da format
ven feb 24, 2006 14:05
Forum: Slackware
Argomento: demone sshd
Risposte: 14
Visite : 880

Ciao purtroppo non funziona, incollo shell commad history, come vedi nmap dopo lo start del server non mi trova la porta aperta. Ma non posso controllare dei log? > sh /etc/rc.d/rc.sshd start > nmap localhost Starting nmap 3.93 ( http://www.insecure.org/nmap/ ) at 2006-02-24 13:37 CET Interesting po...
da format
ven feb 24, 2006 12:19
Forum: Slackware
Argomento: demone sshd
Risposte: 14
Visite : 880

demone sshd

ciao a tutti, distribuzione slack 10.2 standard. Siccome non riuscivo a far partire il server sshd l'ho disinstallato con removepkg ed ho reinstallato dai sorgenti. Solo che se tento di "sshd start" ottengo un bel "sshd re-exec requires execution with an absolute path". Se qualcu...
da format
gio feb 09, 2006 16:56
Forum: Slackware
Argomento: 2 schede di rete uguali
Risposte: 14
Visite : 922

Credo che il problema potrebbe essere che quando inserisci la seconda nic il sistema la vada a trovare per prima e quindi questa diventa la eth0 e quella che era la eth0 diventi la eth1. Prova a controllare.
da format
dom gen 22, 2006 20:55
Forum: Slackware
Argomento: suono kde
Risposte: 4
Visite : 496

ho provato ma non funziona... posso dirti che dal mixer il device è sound/mixer per il microfono sound/mixer1 per la scheda audio. Ho fatto delle prove....la cosa strana è che xine riproduce mp3 normalmente ma arts non riesce a far partire il server sonoro: Error while initializing the sound driver:...
da format
dom gen 22, 2006 15:33
Forum: Slackware
Argomento: suono kde
Risposte: 4
Visite : 496

mi spiace ma non lo trovo....
da format
dom gen 22, 2006 14:32
Forum: Slackware
Argomento: suono kde
Risposte: 4
Visite : 496

suono kde

Devo configurare la scheda sonora in kde...in che file di configurazione posso dire di usare snd1 al posto snd0 (che è un microfono usb)?
Con gnome non ho questo problema
da format
gio gen 19, 2006 18:51
Forum: Slackware
Argomento: ASUS a6k slackware 64
Risposte: 0
Visite : 293

ASUS a6k slackware 64

Ciao a tutti, ho installato sul mio nuovo portatile asus a6k (amd turion 64, nvidia geforce, etc.) una slack 64bit. Ho già provato 3 volte e succede questo, dopo la prima installazione funzione sia la scheda di rete (rtl8139) e la scheda sonora configurata con alsa. Quando riavvio il sistema 1 o 2 v...