La ricerca ha trovato 542 risultati

da Raistlin84
gio ott 29, 2009 16:09
Forum: Gnu/Linux in genere
Argomento: Applicativo web per Windows. Puoi girare su Linux?
Risposte: 17
Visite : 989

Re: Applicativo web per Windows. Puoi girare su Linux?

Scusatemi se sono stato un po' troppo generetico. Sono pagine scritte in .NET per applicativi JET. Il fatto è che il rendering con browser differenti da IE è errata come pulsanti che non appaiono o impossibilità di fare selezioni tramite puntatore del mouse. Lo sò su IE funziona, quindi basta usare ...
da Raistlin84
gio ott 29, 2009 8:54
Forum: Gnu/Linux in genere
Argomento: Applicativo web per Windows. Puoi girare su Linux?
Risposte: 17
Visite : 989

Applicativo web per Windows. Puoi girare su Linux?

Ciao! Una domandona.... Dove lavoro è tutto basato su windows per un discorso di compatibilità, perchè c'è un programma via web scritto con .NET, e solo IE riesce a gestire l'applicativo in maniera corretta. Ho provato con browser basati su Gecko,WebKit,Presto... niente di niente nessuno riesce a ge...
da Raistlin84
mer ott 15, 2008 14:54
Forum: Gnu/Linux in genere
Argomento: Problemi di gestione in rete Linux-Windows.
Risposte: 7
Visite : 777

Re: Problemi di gestione in rete Linux-Windows.

Di nuovo GRAZIE di cuore. Per adesso sto facendo dei test con winexe e devo dire che mi ha sorpreso! Non lo conoscevo, ma questo comando mi sta permettendo di avere un buon gradi di amministrazione della macchina windows remota. Infatti posso verificare lo spazio e avviare servizi che per me era una...
da Raistlin84
mer ott 15, 2008 12:43
Forum: Gnu/Linux in genere
Argomento: Problemi di gestione in rete Linux-Windows.
Risposte: 7
Visite : 777

Re: Problemi di gestione in rete Linux-Windows.

Grazie davvero a tutti. Volevo specificare, che si ho l'account di amministrator e posso monitorare attraverso il desktop remoto, però non dipende da me, io ci lavoro e basta, quindi installare software senza aver il permesso non è proprio il caso, anche se si tratta solo di piccoli servizi. Non vog...
da Raistlin84
mar ott 14, 2008 18:29
Forum: Gnu/Linux in genere
Argomento: Problemi di gestione in rete Linux-Windows.
Risposte: 7
Visite : 777

Problemi di gestione in rete Linux-Windows.

Ho alcuni quesiti da porvi, però prima è giusto come premessa dire che dove lavoro si utilizza solo windows, server compresi. Tuttavia io mi sono installato su di una partizione Linux e lavoro da lì ( fra l'altro molto meglio grazie ai tool presenti ). Insieme ad un collega siamo riusciti in pratica...
da Raistlin84
gio giu 26, 2008 23:17
Forum: Gnu/Linux in genere
Argomento: Client Linux in Active Directory. [RISOLTO]
Risposte: 1
Visite : 780

Client Linux in Active Directory. [RISOLTO]

Allora dopo vari tentativi, finalmente posso mettere la mia macchina nel dominio e usare gli utenti di Active Directory. A dir la verità la soluzione l'avevo trovata in maniera relativamente veloce, ma poi per un piccolo problema mi stavo dannando l'anima (meno male qualcun'altro si è preoccupato di...
da Raistlin84
mar mag 27, 2008 22:36
Forum: Gnu/Linux in genere
Argomento: Client Linux in Active Directory. [RISOLTO]
Risposte: 1
Visite : 780

Client Linux in Active Directory. [RISOLTO]

Allora vi descrivo il problema devo mettere cei client linux in un dominio gestito da windows server 2003 tramite active directory. Non volendo mettere mano al server, se non per l'installazione del protocollo NIS, avevo pensato ad usare Kerberos + Samba. Ho trovato varie guide online,per lo più inc...
da Raistlin84
mer feb 27, 2008 19:18
Forum: Libera
Argomento: Ubuntu vs. Slackware
Risposte: 74
Visite : 3543

Re: Ubuntu vs. Slackware

Sto provando kubuntu 8.04 (quella in alpha 4)sul mio portatile, un Toshiba M40x... Bè io voglio esser sincero K/Ubuntu ha dei vantaggi: dopo l'installazione avevo tutto praticamente funzionante, compreso il card reader dell Texas In. che mi aveva fatto ammattire per mesi sulla slack. Driver open per...
da Raistlin84
ven ott 26, 2007 14:57
Forum: Libera
Argomento: Problema Alice, portante sì, ip no. Aiuto!
Risposte: 12
Visite : 1059

Dopo 10 giorni offline... l'adsl è di nuovo a casa mia... Un bel 20 mega (che ovviamente lo è solo nominale immagino). Comunque vi dico come finalmente sono arrivato all'agognato epilogo positivo... Allora da quando avevano detto che mi avrebbero attivato il 20 mega avevo un downstream 2464kbps e un...
da Raistlin84
ven ott 19, 2007 17:48
Forum: Libera
Argomento: Legge Levi-Prodi !!
Risposte: 57
Visite : 5929

In che direzione stiamo andando? Mah! Siamo una barca senza nocchiere, onguno rema per conto suo, inevitabile che continuando così si rischi di affondare. La rete và salvaguardata, a tutti i costi, ma non perchè noi siamo "appassionati" alla cosa e alsuo sviluppo, perchè permette di dire q...
da Raistlin84
ven ott 19, 2007 14:08
Forum: Libera
Argomento: Problema Alice, portante sì, ip no. Aiuto!
Risposte: 12
Visite : 1059

Grazie a tutti ragazzi, per tutti i vostri consigli intanto. Allora ho parlato col tecnico del servizio telecom, quello a pagamento :evil: , mi hanno detto in pratica che hanno dei problemi loro e prima di domenica mattina di avere l'adsl funzionante non se ne parla. Infatti stamani ho controllato e...
da Raistlin84
gio ott 18, 2007 12:23
Forum: Libera
Argomento: Alice 20 mega, wifi, pppoa...
Risposte: 2
Visite : 674

Guarda qua.
da Raistlin84
gio ott 18, 2007 11:33
Forum: Libera
Argomento: Problema Alice, portante sì, ip no. Aiuto!
Risposte: 12
Visite : 1059

Eh sì giusto... tu ha ragione... sono nel pallone ormai... dopo aver amattito tutto ieri, ora non ragiono più :-( Meno male che posso usare la connessione a lavoro e stamani è tutto tranquillo. Ho notato una cosa che per entrare nel mi profilo sul sito 187 devo mettere xxx@alice.it, mentre sul route...
da Raistlin84
gio ott 18, 2007 11:23
Forum: Libera
Argomento: Problema Alice, portante sì, ip no. Aiuto!
Risposte: 12
Visite : 1059

E col che l aggiorno il firmaware senza un ip esterno??? Nel cd dici non c'è. Comunque sul mio profilo, risulta che l'adsl 20 mega è attiva da ieri, almeno quello... In compenso risulta che io ieri ho richiesto il noleggio del loro modem... ma mi è arrivato 7 giorni fà...come fò ad averlo richiesto ...
da Raistlin84
gio ott 18, 2007 10:53
Forum: Libera
Argomento: Problema Alice, portante sì, ip no. Aiuto!
Risposte: 12
Visite : 1059

Allora sì ho la user quella xxxx@tin.it e la relativa pass, funzionante fino a ieri l'altri. Mi è arrivato a casa il router telecom che rispedirò in dietro senza averlo aperto, non voglio pagare il noleggio! Di quale smart card parli??? Mi sto preoccupando! Al momento ho un Netgear, purtroppo non ri...