La ricerca ha trovato 21 risultati

da liberty150
sab set 06, 2008 17:06
Forum: Gnu/Linux in genere
Argomento: VirtualBox, riconoscimento USB
Risposte: 2
Visite : 524

Re: VirtualBox, riconoscimento USB

I permessi erano apposto, comunque per necessità ho dovuto reinstallare un nuovo WIndows Xp et voilà, usb perfettamente funzionante \:D/
da liberty150
ven set 05, 2008 17:31
Forum: Gnu/Linux in genere
Argomento: VirtualBox, riconoscimento USB
Risposte: 2
Visite : 524

VirtualBox, riconoscimento USB

Salve ragazzi, su di una current ho installato VirtualBox all'ultima versione, ma non riesco a far riconoscere le porte USB. Ho impostato quello che c'era da impostare su virtualbox e, infatti, al momento di lanciare la macchina virtuale, tra le periferiche attivabili compaiono quelle usb ma non son...
da liberty150
mer mag 21, 2008 9:37
Forum: Laptop
Argomento: Abilitazione tasti funzione
Risposte: 29
Visite : 9019

Re: Abilitazione tasti funzione

Salve, anche io ho lo stesso problema con un Hp Dv6000 series... I pulsanti funzione (quelli retroilluminati blu) non funzionano con xev.... qualcuno sa se esistono dei driver per questo modello di notebook?
da liberty150
ven ott 19, 2007 12:17
Forum: Slackware
Argomento: Hotkeys notebook Hp DV6000
Risposte: 0
Visite : 403

Hotkeys notebook Hp DV6000

Ho da un po di tempo slackware 11 installato su questa macchina. Dato che fino ad ora avevo utilizzato il notebook con slackware sempre collegato ad un monitor esterno non avevo mai avuto bisogno di settare la luminosita'. Ma oggi ho proprio questa necessita'., Purtroppo la combinazione tasti (FN+F8...
da liberty150
ven set 28, 2007 13:05
Forum: Packages
Argomento: Amsn-097RC1
Risposte: 9
Visite : 1000

Sembra che io abbia risolto. Il problema era che lo script tclConfig.sh era in usr/lib e non in usr/bin
da liberty150
ven set 28, 2007 12:58
Forum: Packages
Argomento: Amsn-097RC1
Risposte: 9
Visite : 1000

Ma potreste dire come avete risolto? Io sto tentando di installare dai sorgenti in modo da utilizzare le tk8.5 ma mi da questi errori in fase di configure checking tcl build dir... locate: fatal error: Could not find user database '/var/lib/slocate/slocate.db': No such file or directory using tcl li...
da liberty150
lun giu 25, 2007 21:41
Forum: Slackware
Argomento: Installazione Slackware su Hd Esterno USB
Risposte: 9
Visite : 827

Si, c'è come installare il kernel 2.6 ma non come installare su hard disk esterno. Dai ragazzi qualcuno mi dia una mano
da liberty150
lun giu 25, 2007 21:29
Forum: Slackware
Argomento: Installazione Slackware su Hd Esterno USB
Risposte: 9
Visite : 827

Nei vari tentativi l'ho sputtanata. Quindi dovrei comunque reinstallare. A questo punto vorrei farlo nel modo migliore possibile
da liberty150
lun giu 25, 2007 21:24
Forum: Slackware
Argomento: Installazione Slackware su Hd Esterno USB
Risposte: 9
Visite : 827

Non sono il fratello cattivo di bart. SONO CATTIVO E BASTA :evil: :evil: :D

E non sarebbe possibile utilizzare un kernel 2.6 gia compilato ed inserirlo al momento dell'installazione? (magari su una penna usb)
da liberty150
lun giu 25, 2007 21:15
Forum: Slackware
Argomento: Installazione Slackware su Hd Esterno USB
Risposte: 9
Visite : 827

Installazione Slackware su Hd Esterno USB

Come da titolo sto cercando di installare slackware11 su hd esterno. La procedura di installazione mi riesce ma successivamente, in fase di boot, va in kernel panic (credo perche non sono impostati staticamente i moduli usb). Come posso fare? Inoltre è possibile in fase di installazione selezionare ...
da liberty150
dom apr 08, 2007 16:52
Forum: Gnu/Linux in genere
Argomento: [RISOLTO] Problema VMMare
Risposte: 2
Visite : 390

Grazie mille. Risolto grazie alle tue informazioni
da liberty150
dom apr 08, 2007 12:53
Forum: Gnu/Linux in genere
Argomento: [RISOLTO] Problema VMMare
Risposte: 2
Visite : 390

[RISOLTO] Problema VMMare

Ragazzi ho installato VWMARE sulla mia slack 11 con kernel 2.6.17.13 e configurato una virtual machine con windows xp sp2. Dopo l'installazione da user lancio la virtual machine e tutto va bene. Dopo ogni riavvio pero' ogni qualvolta tento di lanciare la virtual machine (VWMARE si avvia normalmente)...
da liberty150
sab mar 10, 2007 13:03
Forum: Slackware
Argomento: Installazione Nokia N73 su slackware (o altri smartphone)
Risposte: 5
Visite : 384

Ma si blocca a prescindere da kmoblietools. Appena collego il cell alla porta usb. Sarà un bug di hotplug.
da liberty150
sab mar 10, 2007 12:31
Forum: Slackware
Argomento: Installazione Nokia N73 su slackware (o altri smartphone)
Risposte: 5
Visite : 384

Purtroppo quando collego il telefono al pc mi si freeza tutto.Qualcuno mi sa dire come mai?
da liberty150
ven mar 09, 2007 23:36
Forum: Slackware
Argomento: Installazione Nokia N73 su slackware (o altri smartphone)
Risposte: 5
Visite : 384

Grazie mille, provo subito