La ricerca ha trovato 49 risultati

da NoNiX-NoParty
dom giu 04, 2006 10:24
Forum: Slackware
Argomento: Ricompilazione kernel 2.6.xx
Risposte: 22
Visite : 2758

[quote="Gnomenetor"][quote="NeXoR"]Ho provato molte volte, ma con scarsi risultati, ovvero un Kernel Panic Quindi vado sui precompilati per il momento[/quote] Ma questo nn vuol dire nulla,leggi xche' dovuto il kernel panic,monti la partizione torni col vekkio kernel ovvero quello...
da NoNiX-NoParty
sab mag 27, 2006 16:10
Forum: Slackware
Argomento: Inno3D GeForce 4 MX 440/440SE
Risposte: 46
Visite : 2543

[quote="NeXoR"]Ho Windows XP!!! E allora ? lo scarichi da XP e poi lo copi su CD usbpen dove ti pare , quindi riavvii la slack e lo copi in /usr/src o dove ti pare . Devo installare i Driver del modem Conexant che c'è nell'altro Thread un casino alla volta ! è questo il mio problema!!! no ...
da NoNiX-NoParty
sab mag 27, 2006 15:22
Forum: Slackware
Argomento: Inno3D GeForce 4 MX 440/440SE
Risposte: 46
Visite : 2543

Re: Inno3D GeForce 4 MX 440/440SE

[quote="NeXoR"]Ho bisogno dei Driver, ho visto sul [url=http://www.nvidia.it]Qui[/url] ma nulla Mi potete aiutare?[/quote] apri konqueror su : http://www.nvidia.com/object/linux_display_ia32_1.0-8762.html clicca su STEP 2: Download the Driver File Download - NVIDIA-Linux-x86-1.0-8762-pkg1....
da NoNiX-NoParty
mar apr 25, 2006 17:51
Forum: Gnu/Linux in genere
Argomento: America's Army per Linux... Addio
Risposte: 15
Visite : 684

[quote="napoleone1981"]Mai visto e provato... ora ci faccio un salto sul sito... grazie P.S: Ma è free come AA???[/quote] yess dai un'occhiata a: http://www.mrbass.org/enemyterritory http://truecombat.com/intro.php http://www.liflg.org/?catid=1 http://www.ausgamers.com/files/details/html/1...
da NoNiX-NoParty
mar apr 25, 2006 10:58
Forum: Slackware
Argomento: Chroot non va
Risposte: 4
Visite : 523

[quote="smoke"] Posto la relativa riga di fstab [code]/dev/hda1 /mnt/hd ext3 auto,user,rw 0 0[/code] Qualcuno mi sa spiegare il motivo? Io mi sto ammattendo, ma ancora non ho capito...[/quote] togli auto da /etc/fstab prova questa : /dev/hda1 /mnt/hd ext3 noauto,user,exec,suid,dev 0 0 PS m...
da NoNiX-NoParty
mar apr 25, 2006 10:53
Forum: Slackware
Argomento: xfce4
Risposte: 5
Visite : 1127

[quote="neotux"][quote="NoNiX-NoParty"]Devi impostare il tuo locale
$ locale -a | grep it
it_CH
it_CH.utf8
it_IT
it_IT.utf8

[/quote]
Come faccio ad impostarlo?[/quote]

hai letto il trehad ? :-(
da NoNiX-NoParty
gio apr 20, 2006 22:30
Forum: Slackware
Argomento: Slackware.it: che succede?
Risposte: 3
Visite : 505

Re: Slackware.it: che succede?

[quote="Bart"]Non so se l'avete notato anche voi ma Slackware.it è "ibernato" da mesi. Guardate i feed RSS relativi agli aggiornamenti o ai Changelog. Sono fermi da mesi a febbraio 2006. Qualcuno ha qualche notizia a riguardo?[/quote] >Non ho notizie in merito , ma se ricordo ben...
da NoNiX-NoParty
sab apr 15, 2006 19:40
Forum: Gnu/Linux in genere
Argomento: amule e crediti .
Risposte: 9
Visite : 689

Re: amule e crediti .

> dove si possono vedere i crediti che uno ha su amule ?

non saprei , pero' al tuo posto proveri ed2k_gui , magari in modalita' overnet ... ;-)
da NoNiX-NoParty
dom apr 09, 2006 21:14
Forum: Slackware
Argomento: Processi avviati con lentezza....
Risposte: 10
Visite : 889

[quote="ChriD"][quote="NoNiX-NoParty"][quote="ChriD"]Avevo fatto l'upgrade alla versione di kde 3.5.2 adesso ho fatto il downgrade alla 3.5.0 e tutto funziona perfettamente ;)[/quote] strano , io uso il 3.5.2 e non ho alcun problema , anzi sembra anche piu "scattan...
da NoNiX-NoParty
sab apr 08, 2006 22:59
Forum: Gnu/Linux in genere
Argomento: RISOLTO : ( l'incubo amule ) OVERNET!!!
Risposte: 11
Visite : 771

Re: mi arrendo : l'incubo amule

[quote="linus.bash"]ciao ragazzi, amule tende sempre a crashare quando tento di aprirlo, non da errori in shell, si chiude e basta. A volte invece va ma mi fa cadere la connessione dopo diversi minuti...non riesco a tenerlo aperto quando va per oltre 10minuti...cosa posso fare?? [/quote] c...
da NoNiX-NoParty
sab apr 08, 2006 22:51
Forum: Slackware
Argomento: Processi avviati con lentezza....
Risposte: 10
Visite : 889

[quote="ChriD"]Avevo fatto l'upgrade alla versione di kde 3.5.2 adesso ho fatto il downgrade alla 3.5.0 e tutto funziona perfettamente ;)[/quote] strano , io uso il 3.5.2 e non ho alcun problema , anzi sembra anche piu "scattante" PS ora ti rispondo da una Zenwalk+slack@current
da NoNiX-NoParty
ven apr 07, 2006 20:51
Forum: Libera
Argomento: Limitazione forum "Libera"
Risposte: 62
Visite : 28994

Re: Limitazione forum "Libera"

[quote="Loris"]Nuova regola del forum.

Per motivi di ordine, nel forum "Libera" non sono ammessi argomenti che trattano [b]Politica[/b] e [b]Religione[/b]. Verrà chiuso ogni discussione/messaggio senza preavviso.[/quote]

Molto bene !
da NoNiX-NoParty
ven apr 07, 2006 20:46
Forum: Hardware
Argomento: lsmod : agpgart unused
Risposte: 8
Visite : 908

[quote="pepper"]vi ringrazio , tutto risolto! l'inghippo stava nel fatto che in xorg.config nella Section "DRI" decommentavo solo Mode 0666. Decommentando tutte le line come sotto il problema è stato risolto. Grazie ancora e al prossimo problema :D :D ciao Section "DRI"...
da NoNiX-NoParty
mer apr 05, 2006 20:56
Forum: Slackware
Argomento: Kernel 2.6.16
Risposte: 34
Visite : 4375

[quote="samiel"][quote]io non ho amici con win... Razz Razz Wink[/quote]

Razzista!!

M.[/quote]

Wero !
a volte pero' essere razzisti conviene ;-)
da NoNiX-NoParty
mer apr 05, 2006 6:32
Forum: Slackware
Argomento: Processi avviati con lentezza....
Risposte: 10
Visite : 889

Fossi in te comincerei a stoppare : amule (e' bello pesante) prova ed2k-gui cups (se non devi stampare non ti serve) ssh portmap sendmail artsd magari uno alla volta per capire qual'e' quello che "frena" il sistema Codice : . /etc/rc.d/rc.sshd stop . /etc/rc.d/rc.cups stop tieni top aperto...