La ricerca ha trovato 23 risultati

da axenx
dom lug 27, 2008 19:02
Forum: Porting Slackware
Argomento: wine: ikenel.exe non trovato
Risposte: 0
Visite : 713

wine: ikenel.exe non trovato

salve a tutti sto installando su zenwalk un programma con wine, so per certo che funzia perche con ubuntu l'ho installato senza problemi, invece quando su zen lancio l'instyallazione mi dice "ikernel.exe non found" come posso fare, dato che ho provato sia con la 1.0RC dei repo sia con la 1...
da axenx
mar lug 15, 2008 19:26
Forum: Porting Slackware
Argomento: reboot improvviso del sistema
Risposte: 6
Visite : 1201

Re: reboot improvviso del sistema

ciao torna al login in forma grafica
da axenx
mar lug 15, 2008 15:15
Forum: Porting Slackware
Argomento: reboot improvviso del sistema
Risposte: 6
Visite : 1201

Re: reboot improvviso del sistema

salve atutti, il ssitema se inattivo per un po di tempo , esce da X devo reinserire usernema e password, lo stesso lo fa se provo ad entrare nelle impostazioni degli screensaver. ho un'altro pc con i stessi driver e stessa distro ma non mi da la gli stessi prblemi, la scheda video è anche più vecchi...
da axenx
lun lug 14, 2008 21:40
Forum: Porting Slackware
Argomento: reboot improvviso del sistema
Risposte: 6
Visite : 1201

reboot improvviso del sistema

salve a tutti ho installato da poco zenwalk 5.2 e da subito ho notato che dopo un pò di tmpo di inattività, credo quindi quando parte lo screensaver il sistema va in logout, infatti se provo ad andare nelle impostazioni del sistema da lo stesso problema.
come posso fgare?
ciao e grazie
da axenx
gio lug 10, 2008 13:57
Forum: Porting Slackware
Argomento: Bluetooth: non ricevo i file dal cellulare
Risposte: 2
Visite : 983

Re: Bluetooth: non ricevo i file dal cellulare

hai ragione , uso zenwalk 5.2 appena installata.
ho installato obex-data server e bluez-gnome. infatti ricevo invio i file e faccio il paring ma ho notato che non dall'icona del bluetooth-applet non posso selezionare la voce esplora dispositivo...
ciao
da axenx
gio lug 10, 2008 12:17
Forum: Porting Slackware
Argomento: Bluetooth: non ricevo i file dal cellulare
Risposte: 2
Visite : 983

Bluetooth: non ricevo i file dal cellulare

scusta eil titolo, ma non sapevo come fare per renderlo esplicativo. dopo varie prove e pacchetti, riesco ad inviare file dal pc al cellulare tramite bluetooth ma se provo a afre il contrario non mi fuziona, faccio il paring ma quano invio il file dal cellulare al pc non funzia... ho installato oltr...
da axenx
gio lug 10, 2008 10:52
Forum: Porting Slackware
Argomento: [RISOLTO]webcam trust wb-1400t non funziona
Risposte: 16
Visite : 3165

Re: webcam trust wb-1400t non funziona

ciao ho risolto installando il pacchetto dei gspca per il mio kernel... troavto in rete, ora visposto il link, magari è utile a qualcuno. PS. @B4sH : già fatto ma nulla da fare.... http://users.zenwalk.org/user-accounts/skywatcher/DIR-Unofficial/gspca/gspca-1.00.20-i486-2.6.25.4.tgz ciao grazie....o...
da axenx
mer lug 09, 2008 17:57
Forum: Porting Slackware
Argomento: [RISOLTO]webcam trust wb-1400t non funziona
Risposte: 16
Visite : 3165

Re: webcam trust wb-1400t non funziona

ciao, ho scaricato l'ultima dal sito, la versione:
gspcav1-20071224.tar.gz

ma nulla... non so che fare..
da axenx
mer lug 09, 2008 17:44
Forum: Porting Slackware
Argomento: [RISOLTO]webcam trust wb-1400t non funziona
Risposte: 16
Visite : 3165

Re: webcam trust wb-1400t non funziona

ti ringrazio molto lo stesso, solo potresti spiegarmi che tipo di errore è?
cosa non trava di preciso? magari cerco meglio in giro...
cioa grazie
da axenx
mer lug 09, 2008 16:51
Forum: Porting Slackware
Argomento: [RISOLTO]webcam trust wb-1400t non funziona
Risposte: 16
Visite : 3165

Re: webcam trust wb-1400t non funziona

infatti errori non me me da, ora la spia si accende m ala situazione non è cambiata. la web non viene vista e il modulo gspca non viene caricato neanche dopo aver riavvaito e staccato e riatytaccato la webcam ho provato a installare di nuovo i driver ma nulla da fare: root[gspcav1-20070508]# ./gspca...
da axenx
mer lug 09, 2008 16:39
Forum: Porting Slackware
Argomento: [RISOLTO]webcam trust wb-1400t non funziona
Risposte: 16
Visite : 3165

Re: webcam trust wb-1400t non funziona

ciao, scusami ma l'inglese non permette.... :D
ho installato il pacche anche la mia versione di kernel è superiore è la 2.6.25.4 ma non è cambiato nulla, stesso errore e non mi trova il modulo gspca..
idee?
ciao e grazie
da axenx
mer lug 09, 2008 16:25
Forum: Porting Slackware
Argomento: [RISOLTO]webcam trust wb-1400t non funziona
Risposte: 16
Visite : 3165

Re: webcam trust wb-1400t non funziona

ciao ho provato ma questo è l'errore che mi da: REMOVE the old module if present ERROR: Module gspca does not exist in /proc/modules CLEAN gspca source tree rm -r -f *.o decoder/.gspcadecoder.o.cmd decoder/*.o \ .gspca.o.cmd *.o *.ko *.mod.* .[a-z]* core *.i \ *.symvers *.err COMPILE gspca Please Wa...
da axenx
mer lug 09, 2008 15:18
Forum: Porting Slackware
Argomento: [RISOLTO]webcam trust wb-1400t non funziona
Risposte: 16
Visite : 3165

[RISOLTO]webcam trust wb-1400t non funziona

salve sto cercando di far funzionare su zenwalk 5.2 con kernel originale, la webcam in oggetto ma non trova i moduli spca ne gspca, non riesco a caricarli con modprobe, e se provo ad installare i spca scaricati dal sito mi da questo errore: s econdo[spca5xx-v4l1goodbye]$ make Building SPCA5XX driver...
da axenx
gio lug 03, 2008 17:35
Forum: Porting Slackware
Argomento: Zenwalk 5.2
Risposte: 71
Visite : 9547

Re: Zenwalk 5.2

grazie farò così allora, ero un pò confuso perchè non trovavo pacchetti cho reperito sui vari siti nei repo di slackware 12.0
grazie e ciao
da axenx
gio lug 03, 2008 17:26
Forum: Porting Slackware
Argomento: Zenwalk 5.2
Risposte: 71
Visite : 9547

Re: Zenwalk 5.2

scusami, intendi il repo di slacky.eu? allora l'ho già inserito.... vi facevo questa domanda perche con gslapt mi ritrovo elencati pacchetti tripli o più in quanto ho inserito diversi repo, tra cui il vostro ovviamente :D chiedevo quindi se bastava questo oltre a quelo di default di zenwalk!!! vi ri...