La ricerca ha trovato 33 risultati

da RobinsonCrusoe
mar nov 29, 2005 15:39
Forum: Slackware
Argomento: Aethera Starmodem USB chipset ADI: problema
Risposte: 5
Visite : 473

Dopo la sincronizzazione (a console compare il termine allineamento) io riesco invece a fare partire il tutto senza problemi. Quel famoso comando di cui parli l'ho trovato anch'io da qualche parte (dovrebbe essere eaglectrl -w) e l'ho lanciato come root: dopo un certo tempo, esce messaggio di errore...
da RobinsonCrusoe
mar nov 29, 2005 14:32
Forum: Slackware
Argomento: Aethera Starmodem USB chipset ADI: problema
Risposte: 5
Visite : 473

Molto laconicamente comunica che il modem non è operativo. Ho provato anche a dare il comando che serve per allineare la connessione, il risultato è uguale. E' come se non memorizzasse in modo permanente le caratteristiche del modem. Tanto è vero che mi basta disinstallare i moduli e compagnia bella...
da RobinsonCrusoe
mar nov 29, 2005 11:58
Forum: Slackware
Argomento: Aethera Starmodem USB chipset ADI: problema
Risposte: 5
Visite : 473

Aethera Starmodem USB chipset ADI: problema

Ho sottoscritto un abbonamento ADSL flat 4M a Tiscali. Mi hanno spedito un modem USB Aethera con chipset ADI. Ho cercato su vari siti e ho scaricato l'apposito driver eagle-usb ultima versione (2.3.2). Ho configurato e installato il tutto seguendo le istruzioni e OK, si connette. Il mio problema è i...
da RobinsonCrusoe
mer nov 09, 2005 20:47
Forum: Packages
Argomento: OOo-it-2.0.0rc2 i586-1sl.tgz solo come root??
Risposte: 5
Visite : 782

sotto /usr/bin c'è solo un collegamento all'eseguibile. Ricordo che quando installai la RC2, presa in questo repository, creò il collegamento al file: /opt/openoffice.org-2.0/program/soffice. Visto che è disponibile la RC3, ti conviene installare quella. L'eseguibile si trova, attento alla microscop...
da RobinsonCrusoe
lun nov 07, 2005 18:34
Forum: Libera
Argomento: Legge ( o decreto, o ordinanza ) sulla scuola
Risposte: 7
Visite : 490

Se rivolgi la domanda a un sito di un qualsiasi sindacato della scuola avrai una risposta sicuramente più precisa. Comunque ti posso dire che: 1 - Se la scuola applica la vetusta (ma ancora valida) "Valitutti", cioè la riduzione oraria per motivi contingenti legati ai trasporti, etc. etc. NON si dev...
da RobinsonCrusoe
gio ago 11, 2005 18:04
Forum: Slackware
Argomento: dov'è finito il modulo scsi?
Risposte: 2
Visite : 306

E' proprio questo il problema. Nella sottovoce dei driver low-level SCSI quello di advansys non c'è proprio.
Grazie comunque Paoletta

Robinson Crusoe
da RobinsonCrusoe
gio ago 11, 2005 17:11
Forum: Slackware
Argomento: dov'è finito il modulo scsi?
Risposte: 2
Visite : 306

dov'è finito il modulo scsi?

Mi sono azzardato per la prima volta a installare un kernel (2.6.12.3) già pronto, seguendo le istruzioni. Tutto pare andato a buon fine, e mi sono perfino lanciato in una ricompilazione per affinare alcune caratteristiche. Tutto bene tranne una cosa: la scheda scsi (chipset advansys) non viene più ...
da RobinsonCrusoe
sab giu 04, 2005 23:34
Forum: Packages
Argomento: AcrobatReader 7 [tricks]
Risposte: 9
Visite : 751

AcrobatReader 7 [tricks]

Scusa Gallows,<br /> <BR> <BR>tanto per essere precisi sulle maiuscole, non solo il file deve essere scritto in maiuscolo, ma anche la directory reader.<br /> <BR> <BR>Il comando risulta perciò:<br /> <BR> <BR>chmod -x /opt/adobe/acrobat-7.0.0/Reader/intellinux/plug_ins/PPKLite.api<br /> <BR>...
da RobinsonCrusoe
lun mag 16, 2005 0:15
Forum: Libera
Argomento: Slacky.it diverso.
Risposte: 22
Visite : 1881

Slacky.it diverso.

E´ decisamente più leggibile ed elegante, direi sobrio ("Niente di troppo" dicevano i sapienti greci  ;-)<br /> <BR>Lo approvo!<br /> <BR><br /> <BR>Buon lavoro.<br /> <BR><br /> <BR>Robinson Crusoe<br /><br>
da RobinsonCrusoe
mar apr 26, 2005 11:51
Forum: Gnu/Linux in genere
Argomento: Che fine ha fatto il margine superiore?
Risposte: 12
Visite : 650

Che fine ha fatto il margine superiore?

Ho lasciato il kernel di default della 10.1, senza toccare alcunché. <BR>Confermo che con la 10.0, utilizzando il kernel 2.6.7 (anche quello preso pari pari da /testing e installato seguendo pedissequamente le indicazioni della guida "Slackware for dummies" e quindi senza particolari accorgimenti), ...
da RobinsonCrusoe
gio apr 14, 2005 23:15
Forum: Gnu/Linux in genere
Argomento: Che fine ha fatto il margine superiore?
Risposte: 12
Visite : 650

Che fine ha fatto il margine superiore?

Mi associo anch´io Flinco alla tua domanda. Io ho un modello precedente, la Epson Stylus Color 660 e mi capita esattamente la stessa cosa (con la 10.0 andava bene, con la 10.1 invece no!). <BR>Che dipenda per caso da CUPS? <BR> <BR>Robinson Crusoe<br>
da RobinsonCrusoe
gio apr 14, 2005 17:09
Forum: Packages
Argomento: OpenOffice.org 1.9.87
Risposte: 17
Visite : 1370

OpenOffice.org 1.9.87

Dopo vari tentativi sono riuscito a installare il langpack italiano per l´ultimissima versione, la 1.1.93 <BR>Il link per lo snapshot è: <a href="http://ftp.stardiv.de/pub/OpenOffice.org/developer/680_m93/" target="_blank" target="_new">http://ftp.stardiv.de/pub/OpenOffice.org/developer/680_m9...
da RobinsonCrusoe
gio mar 10, 2005 17:29
Forum: Packages
Argomento: Oooqs non parte!
Risposte: 8
Visite : 438

Oooqs non parte!

La stessa osservazione è stata fatta qualche giorno fa; la risposta è contenuta in: <BR>http://www.slacky.it/modules.php?mop=modload&name=Splatt_Forums&file=viewtopic&topic=4252&forum=4 <BR> <BR>Buon lavoro. <BR> <BR>Robinson Crusoe<br>
da RobinsonCrusoe
ven mar 04, 2005 0:57
Forum: Slackware
Argomento: Errore KDE
Risposte: 0
Visite : 192

Errore KDE

Cari amici slackisti, <BR>dopo avere letto i post relativi ai problemi causati da udev, puntualmente verificatisi anche sul mio PC, ho downgradato alla versione presente nel CD1. Pare tutto ok. Ho lavorato tutta la giornata (nevosa) senza problemi. A mezzanotte, così per scrupolo (?), provo a riavvi...
da RobinsonCrusoe
ven gen 28, 2005 17:16
Forum: Slackware
Argomento: abilitare porta parallela su slack 10
Risposte: 7
Visite : 438

abilitare porta parallela su slack 10

Se non ricordo male (ci avevo sbattuto anch´io la capa quando ero passato dalla comoda ;-) Mandrake alla beneamata) bisogna modificare il file rc.modules-2.6.7 che trovi in /etc/rc.d <BR>Bisogna semplicemente decommentare alcune stringhe relative all´uso della porta parallela per le stam...