La ricerca ha trovato 536 risultati

da goodchild
lun nov 27, 2006 23:28
Forum: Slackware
Argomento: boot
Risposte: 2
Visite : 492

boot

Il disco di boot che avevo preparato all'installazione mi dava il problema che erano piu' le volte che il boot falliva di quelle in cui tutto andava liscio. Ho pensato che fosse colpa del floppy vecchio e ho rifatto il disco di boot attraverso il comando makebootdisk, ma il problema rimane.... e' no...
da goodchild
sab ott 07, 2006 9:11
Forum: Libera
Argomento: amule vs bittorrent vs gnutella vs ecc. ecc.
Risposte: 6
Visite : 892

Anch'io ho questo dubbio CiccioPalla... :-( Ho provato lopster, la velocita' e' la medesima di amule ma c'e' meno gente, riguardo Bittorrent anche se si trova tutto come su amule non sono mai riuscito a scaricare a piu' di 50Kb/sec [a questo punto meglio amule!]. Provero' ED2K e MLDonkey.... sperem ...
da goodchild
gio ott 05, 2006 21:33
Forum: Libera
Argomento: amule vs bittorrent vs gnutella vs ecc. ecc.
Risposte: 6
Visite : 892

amule vs bittorrent vs gnutella vs ecc. ecc.

Ciao, ho fastweb e uso amule adunanza. Devo dire che scarico molto rapido, supero anche il mega al secondo ma a volte il pc mi si impianta.... posso anche considerarlo un prezzo ragionevole! Ma se potessi avere la moglie sbronza e la botte piena? Qualcuno usa altri sistemi con risultati simili e sen...
da goodchild
mer set 27, 2006 12:53
Forum: Slackware
Argomento: xine a scatti e mplayer no full video [RISOLTO]
Risposte: 7
Visite : 1611

Ok, a posto.
Grazie
da goodchild
mar set 26, 2006 12:32
Forum: Slackware
Argomento: xine a scatti e mplayer no full video [RISOLTO]
Risposte: 7
Visite : 1611

xvinfo X-Video Extension version 2.2 screen #0 no adaptors present Riguardo cambiare i font su gmplayer.... nel setting alla voce font c'e' solo Blur, Outline, Text Scale e OSD scale ho provato a modificare tutti questi valori ma il font non si e' ingrandito; alla voce subtitle c'e' delay, position,...
da goodchild
lun set 25, 2006 21:51
Forum: Slackware
Argomento: xine a scatti e mplayer no full video [RISOLTO]
Risposte: 7
Visite : 1611

xine a scatti e mplayer no full video [RISOLTO]

Da quando ho reinstallato slack xine mi va a scatti, con la vecchia versione di slack mi era bastato fare gli upgrade ma stavolta non cambia nulla. per di piu' non si attiva il full video di mplayer, in un posto ho letto di aggiungere zoom="yes" al config di root\.mplayer l'ho fatto e in e...
da goodchild
dom set 24, 2006 21:43
Forum: Slackware
Argomento: non riesco a montare la pendrive
Risposte: 7
Visite : 1045

Ah, ok, grazie
:)
da goodchild
dom set 24, 2006 21:03
Forum: Slackware
Argomento: non riesco a montare la pendrive
Risposte: 7
Visite : 1045

ottimo, ora la monta, posso sia leggere che scrivere! :D Una sola domanda: al montaggio mi scrive: [mntent]: warning: no final newline at the end of /etc/fstab Per carita, funziona lo stesso, ma cosa vuol dire? Il mio fstab recita /dev/sda1 /mnt/pendrive vfat noauto,user,umask=022 0 0 Grazie a tutti...
da goodchild
dom set 24, 2006 19:20
Forum: Slackware
Argomento: non riesco a montare la pendrive
Risposte: 7
Visite : 1045

Scusate, effettivamente devo aver fatto un casotto fra tutti i vari post che ho trovato sull'argomento.... facendo mount /dev/sda1 /mnt/pendrive si monta senza problemi ma non se faccio mount /mnt/pendrive che mi risponde warning: no final newline at the end of /etc/fstab mount: unknown filesystem t...
da goodchild
dom set 24, 2006 15:57
Forum: Slackware
Argomento: non riesco a montare la pendrive
Risposte: 7
Visite : 1045

non riesco a montare la pendrive

Ciao, ho letto vari post che ho trovato su questo sito e l'howto ma non ce la faccio lo stesso :( Io ho dato come da copione root:/mnt# dmesg | tail per poi aver la risposta: reiserfs_getopt: unknown option "umask=022" usb.c: USB disconnect on device 00:03.3-5 address 2 hub.c: new USB devi...
da goodchild
gio nov 10, 2005 0:01
Forum: Gnu/Linux in genere
Argomento: Linux CCCP
Risposte: 5
Visite : 557

l'unica distro che sapevo creata da un governo e' la red flag ma da quello cinese e non sovietico che appunto non esiste da dopo il 1989 (eoni prima dell'espansione di linux vera e propria). dai un occhio a http://www.redflag-linux.com/eindex.html oppure cerca per yangfan che non credo sia la stessa...
da goodchild
lun ott 31, 2005 22:00
Forum: Slackware
Argomento: Radio.Blog & Slackware
Risposte: 18
Visite : 882

visto che sto lavorando sul radio.blog ... ho tirato giu' il link :( sorry to anyone!
comunque e' veramente bizzarra 'sta cosa del modprobe, ma hai il modulo caricato prima?
da goodchild
lun ott 31, 2005 18:31
Forum: Slackware
Argomento: Radio.Blog & Slackware
Risposte: 18
Visite : 882

4Rocky: quindi te non sentivi il radioblog prima di attivare il snd-pcm-oss ... boh mi sembra bizzarro poiche' e' caricato, comunque grazie daro' un'occhiata in quella direzione. 4Bart: il radio.blog l'ho scoperto da poco ed e' interessante. non e' un p2p, e funziona anche se uno ha un sito web (non...
da goodchild
lun ott 31, 2005 0:44
Forum: Slackware
Argomento: Radio.Blog & Slackware
Risposte: 18
Visite : 882

snd-pcm-oss e' attivato e di fatti sento files audio, films e radio in streaming e solo con radio.blog che non sento niente e non perche' non si sente niente ma perche' si blocca tra il preloading e l'avvio del file!
da goodchild
dom ott 30, 2005 22:57
Forum: Slackware
Argomento: Radio.Blog & Slackware
Risposte: 18
Visite : 882

Bhe i miei generi variano un po' ... ascolto soprattutto jazz, musica classica, musica contemporanea etc Quindi l'unica differenza e' che tu usi kde! ma questo non puo' essere il problema poiche' in universita' uso fluxbox anche se in universita' hanno redhat. Potrebbe essere poiche' sto usando un r...