La ricerca ha trovato 536 risultati

da goodchild
dom ott 30, 2005 21:48
Forum: Slackware
Argomento: Radio.Blog & Slackware
Risposte: 18
Visite : 879

La donnina che canta e' Suzanne Vega e canta Luka che dovrebbe essere una cover. Spero ti piaccia!
Che slack hai? hai installato sia flash e java suppongo ed usi kde (io fluxbox)?
da goodchild
dom ott 30, 2005 21:21
Forum: Slackware
Argomento: Radio.Blog & Slackware
Risposte: 18
Visite : 879

Radio.Blog & Slackware

Ciao a tutti, e' un po' che non scrivo sul forum di slacky.it anche se continuo a guardarlo, ma negli ultimi tempi il lavoro si e' fatto sempre e piu' pressante! Sto provando radio.blog, qualcuno l'ha provato? Ho il seguente problema: non sento nulla!!! Ho installato slack10.2 con flash 7 e java jre...
da goodchild
ven set 30, 2005 14:51
Forum: Gnu/Linux in genere
Argomento: mkv e xine
Risposte: 2
Visite : 443

Grazie syao, ora riesco a vedere tutto!
da goodchild
gio set 29, 2005 21:53
Forum: Gnu/Linux in genere
Argomento: mkv e xine
Risposte: 2
Visite : 443

mkv e xine

Ciao, vorrei vedere dei filmati.mkv con xine ma mi fa sentire l'audio e non il video, qualcuno sa dove trovare un eventuale plugin?
Con mplayer riesco a vedere e sentire ma non so attivare i multi-sub e i multi-audio con mplayer...... [si puo' fare?]
da goodchild
sab lug 30, 2005 14:56
Forum: Gnu/Linux in genere
Argomento: IRC
Risposte: 2
Visite : 287

IRC

Ciao, sto cercando di usare IRC per ora ho provato sia gaim che xchat con notevoli insuccessi: non riesco a scaricare file, qualcuno sa aiutarmi? Cerco un programma che non dia molti problemi e delle istruzioni su come usarlo.
da goodchild
sab lug 09, 2005 11:46
Forum: Slackware
Argomento: fglrx
Risposte: 9
Visite : 545

:cry: Il mini blog non lo trovo:

The requested URL was not found on this server.
da goodchild
lun lug 04, 2005 11:03
Forum: Slackware
Argomento: fglrx
Risposte: 9
Visite : 545

Ciao io ho il medesimo problema [ho fatto le stesse cose ed ottengo lo stesso risultato] pero' uso il kernel 2.4.29 . Da quello che ho capito mi tengo il problema e mi rassegno a non giocare con in giochini che necessitano accelerazione grafica giusto? Oppure visto che ho il kernel 2.4.29 ho delle s...
da goodchild
ven giu 17, 2005 21:34
Forum: Gnu/Linux in genere
Argomento: non capisco questo messaggio d'errore
Risposte: 3
Visite : 399

Grazie siete stati molto gentili, ho installato quei pacchetti ma ora mi da questo nuovo messaggio d'errore: [*ERROR*] the datafiles seem to be missing! (could not read `@DATADIR@/frozen-bubble/gfx') The datafiles need to go to `@DATADIR@/frozen-bubble'. :?: :?: :?: :?: :?: :?: :?: :?: :?: :?: :?: :?:
da goodchild
mer giu 15, 2005 16:55
Forum: Gnu/Linux in genere
Argomento: non capisco questo messaggio d'errore
Risposte: 3
Visite : 399

non capisco questo messaggio d'errore

Mi e' comparso un errore cercando di far partire un programma che usa perl [frozen bubble] Can't locate SDL.pm in @INC (@INC contains: /usr/lib/perl5/5.8.6/i486-linux /usr/lib/perl5/5.8.6 /usr/lib/perl5/site_perl/5.8.6/i486-linux /usr/lib/perl5/site_perl/5.8.6 /usr/lib/perl5/site_perl .) at /usr/loc...
da goodchild
gio giu 09, 2005 15:46
Forum: Gnu/Linux in genere
Argomento: montare partizione ntfs
Risposte: 5
Visite : 494

Ora riesco a vederlo, non so perche' ma mi e' bastato mettere auto al posto di ntfs al fstab e dare da linea di comando
mount -t auto /dev/hda1 mnt/backup
La cosa strana e' che sono sicuro che sia una partizione ntfs
da goodchild
mar giu 07, 2005 16:29
Forum: Gnu/Linux in genere
Argomento: montare partizione ntfs
Risposte: 5
Visite : 494

wasabi:

Ho caricato i moduli per la lettura del FS ntfs con modprobe. Io ho semplicemente dato da linea di comando [root] modprobe ntfs. Basta questo?

Darathorn:

Non ho trovato una guida all'uso di ntfsprogs potresti inviarmi un link sul come usare questo tool?
da goodchild
ven giu 03, 2005 15:12
Forum: Gnu/Linux in genere
Argomento: montare partizione ntfs
Risposte: 5
Visite : 494

montare partizione ntfs

Ho cercato di montare una partizione ntfs usando la slacky for dummie e i vari how-to presenti nel sito ma quando faccio:<br /> <BR><br /> <BR>mount -t ntfs /dev/hda1 /backup<br /> <BR><br /> <BR>mi da sempre:<br /> <BR><br /> <BR>mount: wrong fs type, bad option, bad superblock on /dev/hda1,<br /> ...
da goodchild
ven giu 03, 2005 11:02
Forum: Gnu/Linux in genere
Argomento: Non riesco a collegarmi ne a ricevere/inviare mail
Risposte: 11
Visite : 543

Non riesco a collegarmi ne a ricevere/inviare mail

Ho fatto come ha scritto Gallows e ora funziona tutto. Grazie a tutti per il supporto.<br /> <BR><br /> <BR>Riguardo quello che ha scritto <strong>Sickk </strong>prima di installare da solo <BR>la 10.1 [ed avere i relativi problemi da newbie] spegnevo il pc <BR>soltanto quando mio fratello tornava a...
da goodchild
mer giu 01, 2005 18:08
Forum: Gnu/Linux in genere
Argomento: Non riesco a collegarmi ne a ricevere/inviare mail
Risposte: 11
Visite : 543

Non riesco a collegarmi ne a ricevere/inviare mail

matteo (il goodchild che ha scritto il messaggio la prima volta): <BR>dovrebbe bastare dare netconfig e mettere dhcp ... ci pensa lo script a <BR>settare i varii files della rete.<br /><br>
da goodchild
mar mag 31, 2005 19:46
Forum: Gnu/Linux in genere
Argomento: Installare Programma EasyTAG
Risposte: 2
Visite : 265

Installare Programma EasyTAG

questo lo sapevo ... ma che si fa se non c´e´ il flag relativo in configure?<br /><br>