Pagina 2 di 2

Inviato: mer mag 16, 2007 14:55
da Bart
gohanz ha scritto:E tra dieci giorni esce GNOME 2.18.2! :shock:

http://live.gnome.org/TwoPointNineteen
Dai, un paio di settimane di vacanza! :lol:

Inviato: gio mag 17, 2007 18:56
da submax82
ecco il nuovo installer

Immagine

è diventato molto lento a partire... se riesco a velocizzarlo ok... altrimenti tolgo le info aggiuntive :roll:

Inviato: gio mag 17, 2007 18:59
da dexter
l'ho installata e va benissimo! Volevo solo domandarvi una cosa, ma a voi quanto ci ha messo per installare tutto??? A me un bordello di tempo, circa 5 ore. L'ho installata dalla console.
In pratica ho inserito il cd, ho fatto partire l'installazione e l'ho lasciato lì per 2 o 3 ore credendo che ormai avesse finito, ma quando sono tornato stava ancora installando. Sembrava quasi che quando si spegneva il monitor si "addormentava" l'installazione.
é solo una mia impressione o è capitato anche a voi di notare questa cosa??


dexter

Inviato: gio mag 17, 2007 19:01
da submax82
dexter ha scritto:l'ho installata e va benissimo! Volevo solo domandarvi una cosa, ma a voi quanto ci ha messo per installare tutto??? A me un bordello di tempo, circa 5 ore. L'ho installata dalla console.
In pratica ho inserito il cd, ho fatto partire l'installazione e l'ho lasciato lì per 2 o 3 ore credendo che ormai avesse finito, ma quando sono tornato stava ancora installando. Sembrava quasi che quando si spegneva il monitor si "addormentava" l'installazione.
é solo una mia impressione o è capitato anche a voi di notare questa cosa??


dexter


:shock: :shock: :shock: impossibile :shock: :shock: :shock:

però dipende che proc hai ... ma così tanto no.... 30 minuti ...

Inviato: gio mag 17, 2007 19:47
da gohanz
dexter ha scritto:l'ho installata e va benissimo! Volevo solo domandarvi una cosa, ma a voi quanto ci ha messo per installare tutto??? A me un bordello di tempo, circa 5 ore. L'ho installata dalla console.
In pratica ho inserito il cd, ho fatto partire l'installazione e l'ho lasciato lì per 2 o 3 ore credendo che ormai avesse finito, ma quando sono tornato stava ancora installando. Sembrava quasi che quando si spegneva il monitor si "addormentava" l'installazione.
é solo una mia impressione o è capitato anche a voi di notare questa cosa??


dexter


Meno male che va benissimo! :p Ma tre ore di installazione mi sembra eccessivo, io con il mio Athlonxp 1800 ci posso impiegare meno di un'ora! :roll:

Inviato: gio mag 17, 2007 21:44
da dexter
è un 1600!
Infatti pareva anche a me strano. L'altra volta ci mise un quarto d'ora. Boh!


dexter

Inviato: gio mag 17, 2007 22:03
da submax82
dexter ha scritto:è un 1600!
Infatti pareva anche a me strano. L'altra volta ci mise un quarto d'ora. Boh!


dexter


non è che prima ... distrattamente ... hai dato una martellata sull'hd :lol: :lol: :lol: :lol:

io farei un backup... gli hd quando sono così lenti ... mmmm... [-o<

Inviato: ven mag 18, 2007 0:27
da submax82
il nuovo installer con le info aggiuntive...

per partire... cioè per disegnare il menù ci mette

real 8m10.148s
user 3m44.958s
sys 0m22.413s

un pò lentino :dontknow: però è lo zcat all'interno se volete anche visualizzare le dimensioni è così per forza...

però è molto comodo perchè dà un'idea dello spazio che verrà occupato su disco :roll:

Inviato: ven mag 18, 2007 1:21
da submax82
submax82 ha scritto:il nuovo installer con le info aggiuntive...

per partire... cioè per disegnare il menù ci mette

real 8m10.148s
user 3m44.958s
sys 0m22.413s

un pò lentino :dontknow: però è lo zcat all'interno se volete anche visualizzare le dimensioni è così per forza...

però è molto comodo perchè dà un'idea dello spazio che verrà occupato su disco :roll:


risolto...

ecco il nuovo installer... veloce COME prima con TUTTE le INFO!

Immagine

@gohanz

ti devo spedire tutto... mail in arrivo con tutte le spiegazioni :D ;) :rr:

Inviato: ven mag 18, 2007 8:09
da gohanz
Submax mihh che capolavoro, complimenti! :p Mi devo leggere le nuove istruzioni! ;)

Inviato: ven mag 18, 2007 14:17
da Bart
L'ottimo OssBlog riporta l'uscita della nuova versione:
http://www.ossblog.it/post/2540/gnome-p ... are-slacky
Grazie ragazzi! ;)