Pagina 1 di 1

xine-engine error

Inviato: sab nov 01, 2003 19:47
da legba
Ciao, <BR>ho installato xine superpack 2, tutto app. ok, <BR>ma in kde mi da xine error engine> there is no available input plugin available to handle -xine-ui version 0.9.8- <BR> <BR>Qualcuno mi aiuti !!!!!!!!!!!undefined<br>

xine-engine error

Inviato: sab nov 01, 2003 21:26
da Loris
Anche se installi i pacchetti precompilati ?<br>