Repository 32bit  Forum
Repository 64bit  Wiki

Kopete ed i suoni

Postate qui per tutte le discussioni legate a Linux in generale.

Moderatore: Staff

Regole del forum
1) Citare sempre la versione di Slackware usata, la versione del Kernel e magari anche la versione della libreria coinvolta. Questi dati aiutano le persone che possono rispondere.
2) Per evitare confusione prego inserire in questo forum solo topic che riguardano appunto Gnu/Linux in genere, se l'argomento è specifico alla Slackware usate uno dei forum Slackware o Slackware64.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

Kopete ed i suoni

Messaggioda Experience » ven ago 20, 2004 0:39

Salve ragazzi....i suoni di kopete non mi funzionano, ne quando lo uso, ne quando imposto i suoni nelle Impostazioni del programma ( clicco sull´iconcina per riprodurli ); a dire al verità sembra non funzionare il programma a cui Kopete si appoggia per riprodurre i suoni, perchè i suoni li ho trovatoi e funzionano correttamente usando play da console; sapresti dirmi qual´è e come risolvere?! <BR>Ciao e grazie <BR> <BR>Experience<br>
Experience
Linux 2.0
Linux 2.0
 
Messaggi: 123
Iscritto il: lun nov 24, 2003 0:00

Torna a Gnu/Linux in genere

Chi c’è in linea

Visitano il forum: rik70 e 2 ospiti