Repository 32bit  Forum
Repository 64bit  Wiki

Blocco del Login

Postate qui per tutte le discussioni legate a Linux in generale.

Moderatore: Staff

Regole del forum
1) Citare sempre la versione di Slackware usata, la versione del Kernel e magari anche la versione della libreria coinvolta. Questi dati aiutano le persone che possono rispondere.
2) Per evitare confusione prego inserire in questo forum solo topic che riguardano appunto Gnu/Linux in genere, se l'argomento è specifico alla Slackware usate uno dei forum Slackware o Slackware64.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

Blocco del Login

Messaggioda S4M04 » gio dic 18, 2003 4:04

Aloha..... <BR> <BR>Innanzitutto ne approfitto per risalutare tutti ^__^ <BR> <BR>Ora volevo porvi un quesito, mi è capitato circa 4 volte in un anno che ho su la slack, che al Login si piantava tutto, mi spiego meglio...... <BR> <BR>Caricava tutto regolarmente, poi quando arrivava al Login, io digitavo l´username, battevo invio e lui....invece di chiedermi la Pass rimaneva in attesa......nn si blccava, ma il cursore continuava a lampeggiare senza chiedermi la Pass, ho provato a digitarla lo stesso, ma nietnte....nn ne voleva sapere. <BR> <BR>Non sono mai riuscito a risolvere questo problema se nn reisntallando tutto con relativo ed abbondante giramento di scatole ehhehe (Per fare il signore). <BR> <BR>Siccome il disappunto per nn aver mai risolto il problema mi è rimasto, mi chiedevo se a qualcuno di voi fosse mai capitato e se avetse trovato una soluzione. <BR> <BR>S4M04<br>
Avatar utente
S4M04
Linux 1.0
Linux 1.0
 
Messaggi: 16
Iscritto il: gio dic 18, 2003 0:00

Torna a Gnu/Linux in genere

Chi c’è in linea

Visitano il forum: Google [Bot] e 1 ospite

cron