Repository 32bit  Forum
Repository 64bit  Wiki

segnalazione avvio applicazione, cursore non va via.

Postate qui per tutte le discussioni legate a Linux in generale.

Moderatore: Staff

Regole del forum
1) Citare sempre la versione di Slackware usata, la versione del Kernel e magari anche la versione della libreria coinvolta. Questi dati aiutano le persone che possono rispondere.
2) Per evitare confusione prego inserire in questo forum solo topic che riguardano appunto Gnu/Linux in genere, se l'argomento è specifico alla Slackware usate uno dei forum Slackware o Slackware64.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

segnalazione avvio applicazione, cursore non va via.

Messaggioda ferenkileen » dom mag 16, 2004 12:35

sto notando che con alcuni programmi come mplayer, audacity, limewire (che sono stati aggiunti "manualmente" da me nel menu K) quando li eseguo fanno continuare a lampeggiare anche dopo molto tempo il cursore.....quindi anche mentre li uso rimane il cursore con vicino l´icona del programma..... <BR> ma se li eseguo da terminale, o da "esegui comando" nel menu K questo non succede. <BR> <BR>che può essere?<br>
ferenkileen
Linux 2.4
Linux 2.4
 
Messaggi: 429
Iscritto il: sab gen 17, 2004 0:00

Torna a Gnu/Linux in genere

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti