Repository 32bit  Forum
Repository 64bit  Wiki

cinelerra

Area di discussione libera.

Moderatore: Staff

Regole del forum
1) Rispettare le idee altrui.
2) Evitare le offese dirette.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

cinelerra

Messaggioda moebius » lun gen 03, 2005 22:37

ho installato il pacchetto cinelerra <BR>incredibilmente stabilissimo <BR>ma con un piccolo problema: nel momento in cui vado ad importare un film che ho sull´hard disk non visualizza nulla ! <BR>Lanciandolo da terminale e ripetendo l´operazione mi da un errore : new vcodec couldn´t find codec for xvid ! <BR>premesso che ho installato il pacchetto xvidcore appena uscito ! <BR>Aiuto!!!!!!<br>
moebius
Linux 1.0
Linux 1.0
 
Messaggi: 5
Iscritto il: lun gen 03, 2005 0:00

cinelerra

Messaggioda H4H » lun gen 03, 2005 23:53

A quanto pare il programma non riconosce i codec del film. <BR>Vedi se sono usciti dei nuovi codec..<br>
H4H
Linux 1.0
Linux 1.0
 
Messaggi: 7
Iscritto il: lun gen 03, 2005 0:00


Torna a Libera

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron