Repository 32bit  Forum
Repository 64bit  Wiki

Per Lorys - Notifica errore

Area di discussione libera.

Moderatore: Staff

Regole del forum
1) Rispettare le idee altrui.
2) Evitare le offese dirette.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

Per Lorys - Notifica errore

Messaggioda wally » ven gen 14, 2005 17:36

Scusa Lorys, ma se clicco su un immagine in Slacky Look <BR>si apre una pagina che dice circa cosi´: <BR> <BR>Fatal error: main(): Failed opening required ´includes/nbbcode.php´ (include_path=´.:/usr/local/lib/php´) in /web/htdocs/www.slacky.it/home/modules/coppermine/displayimage.php on line 29 <BR> <BR> <BR>Grazie<br>
Avatar utente
wally
Linux 2.6
Linux 2.6
 
Messaggi: 519
Iscritto il: ven ott 29, 2004 23:00
Località: Genova

Per Lorys - Notifica errore

Messaggioda Loris » ven gen 14, 2005 19:22

Figo :) se non ci siete voi io sono perso :-] vedo di sistemare.<br>
"Ho una testa piuttosto balzana e comunque non sono quello che credete" - Roger Keith Barrett
Avatar utente
Loris
Admin
Admin
 
Messaggi: 7578
Iscritto il: dom mar 30, 2003 23:00
Località: Gradisca D'Isonzo
Nome Cognome: Loris Vincenzi
Slackware: 14.1
Kernel: 3.10.17
Desktop: Kde 4.10.5

Per Lorys - Notifica errore

Messaggioda wally » ven gen 14, 2005 21:51

E´ il dovere di ogni buon utente.... :-)<br>
Avatar utente
wally
Linux 2.6
Linux 2.6
 
Messaggi: 519
Iscritto il: ven ott 29, 2004 23:00
Località: Genova

Per Lorys - Notifica errore

Messaggioda Loris » dom gen 16, 2005 19:23

Ora mi sembra a posto, in caso avvisatemi.<br>
"Ho una testa piuttosto balzana e comunque non sono quello che credete" - Roger Keith Barrett
Avatar utente
Loris
Admin
Admin
 
Messaggi: 7578
Iscritto il: dom mar 30, 2003 23:00
Località: Gradisca D'Isonzo
Nome Cognome: Loris Vincenzi
Slackware: 14.1
Kernel: 3.10.17
Desktop: Kde 4.10.5

Per Lorys - Notifica errore

Messaggioda Harp » lun gen 17, 2005 21:31

Aggiungo alcune piccole imperfezioni anch´io: <BR>Dal repository swaret non si riesce ad avere accesso all´how-to per configurare swaret <BR> Quando si fanno ricerche sul forum compaiono i vari thread, ma al posto del nick dell´autore compaiono altri nick (la maggior parte dei casi il nick dell´ultima persona che ha risposto al thread). <BR>Nella pagina dei forum le icone di messaggi-nuovi e nessun nuovo messaggio sono invertiti. <BR> <BR>La cosa più importante, però, secondo me resta <!-- BBCode Start --><A HREF="http://www.slacky.it/modules.php?mop=modload&name=Splatt_Forums&file=viewtopic&topic=3177&forum=2" TARGET="_blank">questo</A><!-- BBCode End -->. <BR> <BR>Scusa, ma non voglio essere pignolo. <BR> :-) <br>
Avatar utente
Harp
Staff
Staff
 
Messaggi: 1424
Iscritto il: ven apr 16, 2004 23:00
Località: Vittorio Veneto (TV)
Nome Cognome: Franco Fiorin
Slackware: 13.0
Kernel: 2.6.29
Desktop: KDE 4.2.4

Per Lorys - Notifica errore

Messaggioda Loris » lun gen 17, 2005 23:16

Nella pagina che segnala il repository swaret, il link è funzionante, almeno a me va, le icone dei messaggi ora sono sistemate :) il resto lo segnalo a Splatt, grazie per le segnalazioni ;-) <br>
"Ho una testa piuttosto balzana e comunque non sono quello che credete" - Roger Keith Barrett
Avatar utente
Loris
Admin
Admin
 
Messaggi: 7578
Iscritto il: dom mar 30, 2003 23:00
Località: Gradisca D'Isonzo
Nome Cognome: Loris Vincenzi
Slackware: 14.1
Kernel: 3.10.17
Desktop: Kde 4.10.5

Per Lorys - Notifica errore

Messaggioda GuRpS » lun gen 17, 2005 23:17

Hum gia´ che ci siamo...non e´ un errore ma...non e´ possibile mettere un icone piu´ visibile per i nuovi messaggi...se nn ci si sta attenti si confondono....^^<br>
Avatar utente
GuRpS
Linux 2.4
Linux 2.4
 
Messaggi: 326
Iscritto il: gio mag 13, 2004 23:00
Località: Varese

Per Lorys - Notifica errore

Messaggioda Harp » lun gen 17, 2005 23:40

<!-- BBCode Quote Start --><TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>Nella pagina che segnala il repository swaret, il link è funzionante, almeno a me va, le icone dei messaggi ora sono sistemate :) il resto lo segnalo a Splatt, grazie per le segnalazioni </BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE><!-- BBCode Quote End --> <BR> <BR>Grazie mille Lorys, sei un mito. <BR>Comunque se clicco sopra l´icona howto ricevo questo: <BR> <BR>Spiacente, modulo non attivo! <BR> <BR>[ Indietro ] <BR> :-? <br>
Avatar utente
Harp
Staff
Staff
 
Messaggi: 1424
Iscritto il: ven apr 16, 2004 23:00
Località: Vittorio Veneto (TV)
Nome Cognome: Franco Fiorin
Slackware: 13.0
Kernel: 2.6.29
Desktop: KDE 4.2.4

Per Lorys - Notifica errore

Messaggioda Loris » mar gen 18, 2005 7:51

OK sistemato, mio sbaglio :-? <br>
"Ho una testa piuttosto balzana e comunque non sono quello che credete" - Roger Keith Barrett
Avatar utente
Loris
Admin
Admin
 
Messaggi: 7578
Iscritto il: dom mar 30, 2003 23:00
Località: Gradisca D'Isonzo
Nome Cognome: Loris Vincenzi
Slackware: 14.1
Kernel: 3.10.17
Desktop: Kde 4.10.5

Per Lorys - Notifica errore

Messaggioda Felis » gio gen 20, 2005 17:25

Non so se dipende da voi o da Splatt (o da me?), ma le scritte degli "Splatt forum Help System" devono proprio essere grigio chiaro chiaro su bianco?<br>
Felis
Linux 2.4
Linux 2.4
 
Messaggi: 254
Iscritto il: lun nov 08, 2004 0:00
Slackware: 12


Torna a Libera

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti