Pagina 1 di 1

FINALMENTE MI FUNZIONA LA ROTELLA...

Inviato: mer mar 16, 2005 22:13
da manny
DEL MOUSE :-D :-D :-D <BR> <BR>Si lo so, <BR>state pensando, e chi_se_ne_frega... <BR> <BR>però è dalla slack 8.0, poi 9.0. poi 9.1. poi 10 che "cacchiarola" sto tentando di tutto per fare funzionare questa benedetta rotellina del mouse...e sempre sullo stesso pc (arricchito solo in ram e HD); <BR>E finalmente, da 10 minuti funziona: ho appena messo slack 10.1 e inserito le famosissime 2 righe in xorg.conf (Option "Buttons" "5" e Option "ZaxisMapping" "4 5")...sono veramente FELICE................................ <BR> <BR>Scusate il disturbo (manco avessi scoperto la fusione a freddo...) <BR>Buonanotte a Tutti, <BR>Manny<br>

FINALMENTE MI FUNZIONA LA ROTELLA...

Inviato: mer mar 16, 2005 22:38
da DaNiMoTh
Son quelle piccole cose che dan soddisfazione :)<br>

FINALMENTE MI FUNZIONA LA ROTELLA...

Inviato: mer mar 16, 2005 22:59
da gallows
ehehe, son le piccole cose che ti fanno gioire come un bambino :) <BR>ricordo quando mi apparve per la prima volta l´home page di mozilla (=indipendenza da windows), iniziai a saltare per la stanza «FUNZIONA!! FUNZIONA!!»<br>

FINALMENTE MI FUNZIONA LA ROTELLA...

Inviato: mer mar 16, 2005 23:47
da wally
Hai ragione! <BR>Figuratevi che la settimana scorsa sono riuscito ad ottenere il famosissimo SHOWTIMELO da un Fastrate 100 USB (il modem ADSL di Alice)... dopo mesi :-] <BR> <BR>P.S. Per la connessione ADSL se ne parla un´altra volta :-(<br>

FINALMENTE MI FUNZIONA LA ROTELLA...

Inviato: mar mar 29, 2005 20:46
da giacxy83
avete proprio ragione è una soddisfazione quando riesci a far funzionare qualcosa che non ne vuol sapere <BR> <BR>io avevo installato il plug-in di flash sotto mozilla, ma non funzionava, quando poi mi sona accorto che nella directory /plug-in di mozilla lo script di istallazione aveva copiato un link al plug-in di netscape(che avevo disistallato precedentemete) e cosi non mi funzionava, ho tolto il link e copiato il file *.so di flash e tutto è andato che soddisfazione quando capisci le cose<br>

FINALMENTE MI FUNZIONA LA ROTELLA...

Inviato: gio mar 31, 2005 1:56
da shimo
Manny, quando ho letto il titolo del topic pensavo che ti stavi riferendo alle rotelle ... quelle nella testa :)) <BR>comunque.. bravo, sono contento per te!<br>

FINALMENTE MI FUNZIONA LA ROTELLA...

Inviato: gio mar 31, 2005 8:14
da manny
<!-- BBCode Quote Start --><TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE> <BR> 31-03-2005 alle ore 01:56, shimo : <BR>Manny, quando ho letto il titolo del topic pensavo che ti stavi riferendo alle rotelle ... quelle nella testa :)) <BR></BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE><!-- BBCode Quote End --> <BR> <BR>eh no, per quelle è un pò più dura :-D :-D :-D <BR><br>