Modulo E-Mail :(

Area di discussione libera.

Moderatore: Staff

Regole del forum
1) Rispettare le idee altrui.
2) Evitare le offese dirette.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.
Avatar utente
Loris
Admin
Admin
Messaggi: 7666
Iscritto il: lun mar 31, 2003 0:00
Nome Cognome: Loris Vincenzi
Slackware: 14.1
Kernel: 3.10.17
Desktop: Kde 4.10.5
Località: Gradisca D'Isonzo
Contatta:

Modulo E-Mail :(

Messaggioda Loris » sab set 27, 2003 19:52

Dopo l´upgrade del portale alla versione PhpNuke 6.8 ci sono dei problemi con il modulo E-Mail, l´unico browser che non crea problemi è Netscape o Mozilla e alcune versioni di IE ma non usando Windows non so quali sono. <BR>Spero di risolvere in breve tempo e se avete delle soluzioni fatevi sentire io sono qui :)<br>
"Ho una testa piuttosto balzana e comunque non sono quello che credete" - Roger Keith Barrett

Torna a “Libera”

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti