Pagina 1 di 1

kino

Inviato: mer ago 04, 2004 22:58
da kanenas
Ho cercato d´installare kino seguendo le informazioni trovate nel sito, ma al momento dell´avvio questa รจ la risposta: <BR> <BR> <BR>kanenas@kanenas:~$ kino <BR>kino: error while loading shared libraries: libsamplerate.so.0: cannot open shared object file: No such file or directory <BR> <BR>come posso rimediare? <BR>Grazie :-[ <br>

kino

Inviato: mer ago 04, 2004 23:05
da Firetux
Ciao, installa il pacchetto tgz che trovi <!-- BBCode Start --><A HREF="http://www.slacky.it/download/traverse.php?dir=.%2Flibrerie%2Flibsamplerate%2F0.1.1" TARGET="_blank">QUI</A><!-- BBCode End --> <BR>Ciao ;-) <br>

kino

Inviato: mer ago 04, 2004 23:58
da Loris
<!-- BBCode Quote Start --><TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE> 04-08-2004 alle ore 22:58, kanenas : <BR>Ho cercato d´installare kino seguendo le informazioni trovate nel sito</BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE><!-- BBCode Quote End --> <BR>Ti mancava giusto l´ultimo pacchetto :) segui l´info di Firetux ;-) <br>

kino

Inviato: gio ago 05, 2004 15:19
da kanenas
Cosa vi posso dire siete troppo forti. <BR>Grazie a tutti<br>

kino

Inviato: gio ago 05, 2004 15:34
da kanenas
Kino adesso non mi vede la videocamera <BR>nella voce preferenze come posso fargliela vedere? :-? <br>

kino

Inviato: gio ago 05, 2004 15:47
da cRoW2k
hai creato il device raw1394 ? i moduli per la gestione del firewire sono up? <BR> <BR>Documentati...<br>

kino

Inviato: ven ago 06, 2004 9:43
da zevin
Vedi <A href="http://members.xoom.virgilio.it/enicopi">qui</a><br>

kino

Inviato: lun ago 09, 2004 21:29
da kanenas
Zevin funziona alla grande grazie a te e tutti gli altri. <BR>Evviva la Slackware :-P <br>