Repository 32bit  Forum
Repository 64bit  Wiki

Avidemux 2.5 bug sul caricamento MP3?

Postate qui se avete consigli per migliorare i pacchetti disponibili in questo sito o se avete problemi con installazione, funzionamento o altro.

Moderatore: Staff

Regole del forum
1) Citare in modo preciso il nome del pacchetto.
2) Specificare se discussione/suggerimento o richiesta d'aiuto.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

Avidemux 2.5 bug sul caricamento MP3?

Messaggioda Livepop » sab gen 23, 2010 14:11

Un saluto alla board!Gentilmente mi potreste aiutare?Ho qualche problemino nell'usare questo fantastico software,non so se sia un bug.Vorrei cambiare l'audio ad alcuni video miei personali inserendo della musica formato MP3.Ho notato molte volte che nella procedura di caricamento audio mi dà errore con molti MP3,non ho capito perchè?Con altri file MP3 no.Poi non so se è un difetto alcune volte ho aggirato l'ostacolo mettendo il file MP3 sul desk è miracolo è andato.Non vorrei che manca qualche plugin o meglio qualche libreria per ovviare il difetto chiedo a voi lumi..per altri chiarimenti ne parliamo sulle domande e risposte..grazie
Livepop
Linux 1.0
Linux 1.0
 
Messaggi: 1
Iscritto il: sab gen 23, 2010 14:03

Torna a Packages

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron