Repository 32bit  Forum
Repository 64bit  Wiki

inkscape & libpoppler

Postate qui se avete consigli per migliorare i pacchetti disponibili in questo sito o se avete problemi con installazione, funzionamento o altro.

Moderatore: Staff

Regole del forum
1) Citare in modo preciso il nome del pacchetto.
2) Specificare se discussione/suggerimento o richiesta d'aiuto.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

Re: inkscape & libpoppler

Messaggioda sunreal » ven mar 05, 2010 14:53

Grazie mille per la spiegazione, ho capito, cioè, ho capito la tua spiegazione, però ora all' atto pratico vedrò che riesco a combinare, comunque ancora grazie sia per i consigli che per la pazienza.
sunreal
Master
Master
 
Messaggi: 1564
Iscritto il: sab apr 09, 2005 23:00
Località: P.P.P.

Re: inkscape & libpoppler

Messaggioda sunreal » sab mar 06, 2010 2:05

Sono andato su slackers.it e c'era il pacchetto, sei un grande, grazie!
sunreal
Master
Master
 
Messaggi: 1564
Iscritto il: sab apr 09, 2005 23:00
Località: P.P.P.

Re: inkscape & libpoppler

Messaggioda conraid » mar mar 09, 2010 15:31

sunreal ha scritto:Sono andato su slackers.it e c'era il pacchetto, sei un grande, grazie!


ho messo la versione stable compilata con l'ultima current se vuoi
Avatar utente
conraid
Staff
Staff
 
Messaggi: 12023
Iscritto il: mer lug 13, 2005 23:00
Località: Livorno
Nome Cognome: Corrado Franco
Slackware: current

Re: inkscape & libpoppler

Messaggioda sunreal » mer mar 10, 2010 0:14

conraid ha scritto:
ho messo la versione stable compilata con l'ultima current se vuoi

Non ho parole, se in tutti i forum linux ci fossero persone come qui su slacky, la diffusione di questo SO sarebbe molto più veloce, invece spesso o vieni ignorato o ti vengono fornite risposte frettolose e/o imprecise. Grazie ancora.
sunreal
Master
Master
 
Messaggi: 1564
Iscritto il: sab apr 09, 2005 23:00
Località: P.P.P.

Precedente

Torna a Packages

Chi c’è in linea

Visitano il forum: Exabot [Bot], fenics e 1 ospite