Repository 32bit  Forum
Repository 64bit  Wiki

Minitube 1.0 (non fà più visualizzare i video).

Postate qui se avete consigli per migliorare i pacchetti disponibili in questo sito o se avete problemi con installazione, funzionamento o altro.

Moderatore: Staff

Regole del forum
1) Citare in modo preciso il nome del pacchetto.
2) Specificare se discussione/suggerimento o richiesta d'aiuto.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

Re: Minitube 1.0 (non fà più visualizzare i video).

Messaggioda conraid » mar lug 27, 2010 9:45

phobos3576 ha scritto:Il problema è stato risolto nella nuova versione 1.0.1 di Minitube che dovrebbe essere rilasciata a breve; per adesso è ancora in fase di sviluppo.


è già uscita la 1.1
Avatar utente
conraid
Staff
Staff
 
Messaggi: 11987
Iscritto il: mer lug 13, 2005 23:00
Località: Livorno
Nome Cognome: Corrado Franco
Slackware: current

Re: Minitube 1.0 (non fà più visualizzare i video).

Messaggioda Kristos » mer ago 04, 2010 19:21

L'ho installata la nuova versione di minitube ed è tornato tutto a posto, ora visualizzo perfettamente tutti i video. :thumbright:
Kristos
Packager
Packager
 
Messaggi: 629
Iscritto il: sab dic 19, 2009 11:40
Slackware: 13.37
Kernel: 2.6.37.6-smp
Desktop: KDE
Distribuzione: PCLinuxOS

Precedente

Torna a Packages

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti