Repository 32bit  Forum
Repository 64bit  Wiki

problema con kde3.2 scaricato dal sito :(

Postate qui se avete consigli per migliorare i pacchetti disponibili in questo sito o se avete problemi con installazione, funzionamento o altro.

Moderatore: Staff

Regole del forum
1) Citare in modo preciso il nome del pacchetto.
2) Specificare se discussione/suggerimento o richiesta d'aiuto.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

problema con kde3.2 scaricato dal sito :(

Messaggioda its4r1 » mar apr 06, 2004 20:03

innanzitutto desidero porre i miei complimenti ai creatori di questo splendido ed esauriente sito per gli utenti slack :) <BR>Passo direttamente al problema riscontrato: <BR> <BR>dopo aver seguito tutte le indicazioni fornitemi dal sito ho intrapreso l´upgrade di KDE... una volta finito l´upgrade ho riavviato e poi ho scritto startx... al momento del caricamento di Kde però ho riscontrato un problema: una finestra che diceva all´incirca "cannot find kdeinit., please verify your installation" <BR> <BR>Dopo questo errore ho così cercato di rifare l´upgrade, ma niente da fare... ricompare sempre l´errore.... come posso fare per far andare, anche nella versione precedente, il mio xdesktop? <BR> <BR>spero di non dover reinstallare per poter far rifunzionare tutto. <BR> <BR>Aspetto buone nuove ;) <BR>emanuele<br>
its4r1
Linux 1.0
Linux 1.0
 
Messaggi: 15
Iscritto il: lun apr 05, 2004 23:00
Località: Teramo, TE, Abruzzo!

problema con kde3.2 scaricato dal sito :(

Messaggioda cddm66 » mar apr 06, 2004 21:14

Siccome mi sono imbattuto nello stesso problema ne ho parlato nel post di cui allego il link, poi altri hanno aggiunto altre cose... vedi se quello che c´e´ ti puo´ essere utile. Ciao. <BR> <BR>http://www.slacky.it/modules.php?mop=modload&name=Splatt_Forums&file=viewtopic&topic=726&forum=1<br>
cddm66
Linux 2.0
Linux 2.0
 
Messaggi: 121
Iscritto il: lun dic 29, 2003 0:00
Località: Torino
Nome Cognome: Davide Camerano
Distribuzione: Ubuntu

problema con kde3.2 scaricato dal sito :(

Messaggioda its4r1 » mar apr 06, 2004 22:14

Grazie per l´info... ;) <BR>ora provo<br>
its4r1
Linux 1.0
Linux 1.0
 
Messaggi: 15
Iscritto il: lun apr 05, 2004 23:00
Località: Teramo, TE, Abruzzo!


Torna a Packages

Chi c’è in linea

Visitano il forum: Google [Bot], Yahoo [Bot] e 1 ospite