Repository 32bit  Forum
Repository 64bit  Wiki

Problema font in Adobe Reader

Se avete problemi con l'installazione e la configurazione di Slackware64 postate qui. Non usate questo forum per argomenti che trattano la Slackware32 o generali... per quelli usate rispettivamente il forum Slackware e Gnu/Linux in genere.

Moderatore: Staff

Regole del forum
1) Citare sempre la versione di Slackware64 usata, la versione del Kernel e magari anche la versione della libreria coinvolta. Questi dati aiutano le persone che possono rispondere.
2) Per evitare confusione prego inserire in questo forum solo topic che riguardano appunto Slackware64, se l'argomento è Slackware32 o generale usate rispettivamente il forum Slackware o Gnu/Linux in genere.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

Problema font in Adobe Reader

Messaggioda freax » ven feb 11, 2011 20:12

Immagine

ho questo problema con Adobe Reader, tutti i menu sono così e anche i pdf vengono letti male, come posso ovviare?

uso Slackware64 13.1 con ovviamente il multilib installato, seguendo questa guida http://www.slacky.eu/wikislack/index.php?title=Multilib_Slackware_per_x86_64
Avatar utente
freax
Linux 2.0
Linux 2.0
 
Messaggi: 177
Iscritto il: lun gen 19, 2009 0:29
Slackware: 13
Desktop: kde4

Torna a Slackware64

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite