Repository 32bit  Forum
Repository 64bit  Wiki

Monitor 7 pollici

Usate questo forum per richieste di aiuto e consigli sull'hardware montato nelle vostre macchine con GNU/Linux Slackware.

Moderatore: Staff

Regole del forum
1) Citare sempre la versione di Slackware usata e la versione del Kernel. Questi dati aiutano le persone che possono rispondere.
2) Citare il tipo di hardware coinvolto in modo dettagliato.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT. Non usare termini gergali come procio, mobo e simili per identificare i componenti hardware.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

Monitor 7 pollici

Messaggioda DaNiMoTh » ven feb 24, 2006 17:26

Qualcuno ha avuto ol'occasione di configurarne uno? Ci e` riuscito? Se si`, come?
Io non riesco ad ottenere la risoluzione di 480x234, ne` con XOrg ne` con windows media center.

grazie e.. ciao!
Avatar utente
DaNiMoTh
Linux 2.6
Linux 2.6
 
Messaggi: 941
Iscritto il: mar nov 30, 2004 0:00
Località: irc.syrolnet.org /// #slackware

Messaggioda submax82 » ven feb 24, 2006 18:57

posta il modello esatto ....
Avatar utente
submax82
Staff
Staff
 
Messaggi: 3202
Iscritto il: mar ago 30, 2005 23:00
Desktop: xfce
Distribuzione: SalixOS

Messaggioda DaNiMoTh » ven feb 24, 2006 21:06

E` un mustek PL 8D70. E` in realta` un lettore DVD con uno schermo supplementare... io vorrei usare, per l'appunto, lo schermo supplementare.

ciao
Avatar utente
DaNiMoTh
Linux 2.6
Linux 2.6
 
Messaggi: 941
Iscritto il: mar nov 30, 2004 0:00
Località: irc.syrolnet.org /// #slackware

Messaggioda submax82 » ven feb 24, 2006 21:32

ma anche l'ingresso vga quindi?

sul sito mustek il tuo modello non compare .... come mai?

per me è un problema di frequenze orizzontali e verticali... sul manuale non ci sono?
Avatar utente
submax82
Staff
Staff
 
Messaggi: 3202
Iscritto il: mar ago 30, 2005 23:00
Desktop: xfce
Distribuzione: SalixOS

Messaggioda DaNiMoTh » sab feb 25, 2006 14:58

Ha l'ingresso S-Video e Composito.

Purtroppo, le frequenze non le ho trovate... neanche Windows le setta bene :/
Avatar utente
DaNiMoTh
Linux 2.6
Linux 2.6
 
Messaggi: 941
Iscritto il: mar nov 30, 2004 0:00
Località: irc.syrolnet.org /// #slackware

Messaggioda submax82 » dom feb 26, 2006 17:33

potresti provare a ricavarle con knoppix

oppure prova a costruire un adattatore vga .... magari la sistuazione protrebbe migliorare
Avatar utente
submax82
Staff
Staff
 
Messaggi: 3202
Iscritto il: mar ago 30, 2005 23:00
Desktop: xfce
Distribuzione: SalixOS


Torna a Hardware

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron