Router Wireless Sitecom WL-606

Usate questo forum per richieste di aiuto e consigli sull'hardware montato nelle vostre macchine con GNU/Linux Slackware.

Moderatore: Staff

Regole del forum
1) Citare sempre la versione di Slackware usata e la versione del Kernel. Questi dati aiutano le persone che possono rispondere.
2) Citare il tipo di hardware coinvolto in modo dettagliato.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT. Non usare termini gergali come procio, mobo e simili per identificare i componenti hardware.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.
Avatar utente
V
Linux 2.4
Linux 2.4
Messaggi: 313
Iscritto il: gio mar 23, 2006 10:54

Router Wireless Sitecom WL-606

Messaggioda V » gio lug 30, 2009 0:01

Qualcuno di voi e' riuscito a connettersi a Tele 2 con questo router?
Premetto che dal pc lo pingo ed e' tutto configuato correttamente, sembra che non venga assegnato l'ip dal provider (e' sempre 0.0.0.0 con netmask 255.255.255.255)....

Grazie in anticipo :D

Torna a “Hardware”

Chi c’è in linea

Visitano il forum: Yahoo [Bot] e 2 ospiti