Repository 32bit  Forum
Repository 64bit  Wiki

Lopster

Postate qui per tutte le discussioni legate a Linux in generale.

Moderatore: Staff

Regole del forum
1) Citare sempre la versione di Slackware usata, la versione del Kernel e magari anche la versione della libreria coinvolta. Questi dati aiutano le persone che possono rispondere.
2) Per evitare confusione prego inserire in questo forum solo topic che riguardano appunto Gnu/Linux in genere, se l'argomento è specifico alla Slackware usate uno dei forum Slackware o Slackware64.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

Lopster

Messaggioda twister » lun mar 08, 2004 14:40

scusate la mia ignoranza, <BR>lopster non si connette io sono fastweb quale è il problema? o che settaggi devo fare? <BR>Grazie<br>
Avatar utente
twister
Staff
Staff
 
Messaggi: 1598
Iscritto il: mar nov 11, 2003 0:00
Località: Roma
Slackware: current

Lopster

Messaggioda ferenkileen » lun mar 08, 2004 15:40

non è che sei dietro un firewall? <BR>se usi guarddog imposta le porte 6680-6699 dai settaggi personalizzati<br>
ferenkileen
Linux 2.4
Linux 2.4
 
Messaggi: 429
Iscritto il: sab gen 17, 2004 0:00


Torna a Gnu/Linux in genere

Chi c’è in linea

Visitano il forum: psbot [Picsearch] e 2 ospiti

cron