[RISOLTO] Google crome

Se avete problemi con l'installazione e la configurazione di Slackware postate qui. Non usate questo forum per argomenti generali... per quelli usate Gnu/Linux in genere.

Moderatore: Staff

Regole del forum
1) Citare sempre la versione di Slackware usata, la versione del Kernel e magari anche la versione della libreria coinvolta. Questi dati aiutano le persone che possono rispondere.
2) Per evitare confusione prego inserire in questo forum solo topic che riguardano appunto Slackware, se l'argomento è generale usate il forum Gnu/Linux in genere.
3) Leggere attentamente le risposte ricevute.
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.
pol
Linux 2.4
Linux 2.4
Messaggi: 407
Iscritto il: sab apr 16, 2005 0:00
Località: Uno dei posti più belli d'Italia

[RISOLTO] Google crome

Messaggioda pol » mer ago 29, 2012 14:55

L'ho appena scaricato ma non va, consigli ?
Ultima modifica di pol il mer ago 29, 2012 15:35, modificato 1 volta in totale.

Avatar utente
teox99
Linux 2.6
Linux 2.6
Messaggi: 738
Iscritto il: ven lug 25, 2008 14:54
Slackware: 13.37
Desktop: KDE - Xfce
Località: Roma[Eur]
Contatta:

Re: Google crome

Messaggioda teox99 » mer ago 29, 2012 15:30

magari scrivi anche l'errore che ti dà lanciandolo da terminale,
oppure volevi postare questa domanda nel forum di ubuntu e ti sei sbagliato?

pol
Linux 2.4
Linux 2.4
Messaggi: 407
Iscritto il: sab apr 16, 2005 0:00
Località: Uno dei posti più belli d'Italia

Re: Google crome

Messaggioda pol » mer ago 29, 2012 15:35

Risolto, mancava ORBit-2.

pol
Linux 2.4
Linux 2.4
Messaggi: 407
Iscritto il: sab apr 16, 2005 0:00
Località: Uno dei posti più belli d'Italia

Re: Google crome

Messaggioda pol » mer ago 29, 2012 16:01

teox99 ha scritto:oppure volevi postare questa domanda nel forum di ubuntu e ti sei sbagliato?

:shock: ma dai :badgrin:


Torna a “Slackware”

Chi c’è in linea

Visitano il forum: Nessuno e 25 ospiti