Repository 32bit  Forum
Repository 64bit  Wiki

Presentazione

Area di discussione libera.

Moderatore: Staff

Regole del forum
1) Rispettare le idee altrui.
2) Evitare le offese dirette.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

Presentazione

Messaggioda andrea314 » mer ott 01, 2003 12:53

Visto che ho appena installato la mia prima distribuzione <BR>slackware, ho deciso di trovare dei forum adatti, e ho <BR>trovato questo splendido sito, quindi mi presento.. <BR> <BR>Sono Andrea, ho 27 anni e sono un tecnico informatico, <BR>sono appassionato di Astronomia, anime&manga, è adoro il <BR>computer... fino ad ora utilizzavo la Mandrake, ma visto <BR>che dovevo reinstallare tutto e visto che un mio Amico era <BR>soddisfatto della sua Slack ho deciso di provarla... <BR>e devo dire, che in effetti è splendida, ho un piccolo problema <BR>con la mia canon s400 usb che non ne vuol sentire proprio di <BR>funzionare... <BR>ad ogni modo penso che ci riuscirò prima o poi... <BR> <BR>adeu.. <BR> :-) :-) :-) <br>
andrea314
Linux 1.0
Linux 1.0
 
Messaggi: 5
Iscritto il: mar set 30, 2003 23:00

Presentazione

Messaggioda Tongiu » mer ott 01, 2003 13:06

Benvenuto nel mondo slack :-D <BR> <BR>Tongiu <br>
Tongiu
Linux 1.0
Linux 1.0
 
Messaggi: 99
Iscritto il: lun mag 12, 2003 23:00

Presentazione

Messaggioda andrea314 » mer ott 01, 2003 13:09

Gracias a voi... <BR> <BR>girando per il forum, ho trovato perchè non mi <BR>si spegne il computer... <BR> <BR>dovevo attivare l´apm dal rc.modules... <BR>e io che cercavo nell´etc/modules.conf... <BR> <BR>adeu.. <BR> :-) :-) :-) <br>
andrea314
Linux 1.0
Linux 1.0
 
Messaggi: 5
Iscritto il: mar set 30, 2003 23:00

Presentazione

Messaggioda Loris » mer ott 01, 2003 15:54

Hola è un piacere averti a bordo :-) <br>
"Ho una testa piuttosto balzana e comunque non sono quello che credete" - Roger Keith Barrett
Avatar utente
Loris
Admin
Admin
 
Messaggi: 7578
Iscritto il: dom mar 30, 2003 23:00
Località: Gradisca D'Isonzo
Nome Cognome: Loris Vincenzi
Slackware: 14.1
Kernel: 3.10.17
Desktop: Kde 4.10.5


Torna a Libera

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti