Repository 32bit  Forum
Repository 64bit  Wiki

configurazione rete fastweb

Se avete problemi con l'installazione e la configurazione di Slackware postate qui. Non usate questo forum per argomenti generali... per quelli usate Gnu/Linux in genere.

Moderatore: Staff

Regole del forum
1) Citare sempre la versione di Slackware usata, la versione del Kernel e magari anche la versione della libreria coinvolta. Questi dati aiutano le persone che possono rispondere.
2) Per evitare confusione prego inserire in questo forum solo topic che riguardano appunto Slackware, se l'argomento è generale usate il forum Gnu/Linux in genere.
3) Leggere attentamente le risposte ricevute.
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

configurazione rete fastweb

Messaggioda giacomo » dom ott 05, 2003 22:45

Premetto che sono colelgato alla rete fastweb con scheda di rete 10/100 ethernet. <BR>Ho appena installato slackware 9.1. Tutto ok, ma quando apro un browser non posso accedere ad indernet. E´ evidente che devo configurare perche´ riconosca la connessione alla rete di fastweb all´avvio, ma non so prorpio dove pertire? <BR>Mi date una mano <BR>Grazie<br>
giacomo
Linux 1.0
Linux 1.0
 
Messaggi: 70
Iscritto il: sab ott 04, 2003 23:00

configurazione rete fastweb

Messaggioda Micio » lun ott 06, 2003 13:48

<!-- BBCode Quote Start --><TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE> <BR> 05-10-2003 alle ore 23:45, giacomo : <BR>Premetto che sono colelgato alla rete fastweb con scheda di rete 10/100 ethernet. <BR>Ho appena installato slackware 9.1. Tutto ok, ma quando apro un browser non posso accedere ad indernet. E´ evidente che devo configurare perche´ riconosca la connessione alla rete di fastweb all´avvio, ma non so prorpio dove pertire? <BR>Mi date una mano <BR>Grazie<br> <BR></BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE><!-- BBCode Quote End --> <BR> <BR> <BR>Ai, <BR> <BR>Hai configurato il dhcp? <BR> <BR>man dhcp <BR> <BR>/sbin/dhcpcd <BR> <BR>cheers, <BR> <BR>cat <BR> <BR> <BR><br>
Micio
Linux 1.0
Linux 1.0
 
Messaggi: 36
Iscritto il: ven giu 13, 2003 23:00


Torna a Slackware

Chi c’è in linea

Visitano il forum: Exabot [Bot] e 3 ospiti