Repository 32bit  Forum
Repository 64bit  Wiki

uscita s-video della via

Scrivete su questo forum se avete problemi o volete dare buoni consigli sui computer portatili (Laptop).

Moderatore: Staff

Regole del forum
1) Citare sempre la versione di Slackware usata, la versione del Kernel e magari anche la versione della libreria coinvolta. Questi dati aiutano le persone che possono rispondere.
2) Citare il modello preciso del laptop in questione.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

uscita s-video della via

Messaggioda sir_alex » lun set 05, 2005 10:41

Qualcuno sa come abilitare/far funzionare l'uscita S-video delle schede integrate della Via (da un Acer 1350)?
sir_alex
Linux 2.6
Linux 2.6
 
Messaggi: 735
Iscritto il: lun mar 21, 2005 0:00
Località: Milano - Corbola (RO)
Kernel: 2.6.35-22
Desktop: KDE4
Distribuzione: Ubuntu

Messaggioda MAT » lun set 05, 2005 10:56

Io ho un Aspire 1356 e la scheda video che c'è su è una ATI Mobility Radeon 9200. Ho anche io lo stesso problema, ovvero non riesco proprio ad usare l'uscita video (problema non da poco, la prossima volta Acer non avrà i miei soldi!!)
Avatar utente
MAT
Linux 3.x
Linux 3.x
 
Messaggi: 1242
Iscritto il: mer mar 09, 2005 0:00
Località: Vignola, Modena
Nome Cognome: Matteo Magni
Kernel: 2.6.20
Desktop: Fluxbox
Distribuzione: Gentoo


Torna a Laptop

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron