Repository 32bit  Forum
Repository 64bit  Wiki

k3b + eMovix

Se avete problemi con l'installazione e la configurazione di Slackware postate qui. Non usate questo forum per argomenti generali... per quelli usate Gnu/Linux in genere.

Moderatore: Staff

Regole del forum
1) Citare sempre la versione di Slackware usata, la versione del Kernel e magari anche la versione della libreria coinvolta. Questi dati aiutano le persone che possono rispondere.
2) Per evitare confusione prego inserire in questo forum solo topic che riguardano appunto Slackware, se l'argomento è generale usate il forum Gnu/Linux in genere.
3) Leggere attentamente le risposte ricevute.
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.

k3b + eMovix

Messaggioda looc » mer nov 12, 2003 11:17

Ciao a tutti, <BR>ho scaricato il pacchetto eMovix e ho provato a creare un cd con k3b. <BR>Ho inserito una semplice lista di mp3 e lanciato la masterizzazione. <BR>Tutto è andato bene ma il cd creato non boota all´avvio del pc. <BR>I file di eMovix sembrano esserci tutti, forse k3b non lo ha reso avviabile.... <BR>Come devo fare? <BR> <BR>Ciao e grazie, Luca<br>
looc
Linux 1.0
Linux 1.0
 
Messaggi: 3
Iscritto il: lun ott 27, 2003 0:00

k3b + eMovix

Messaggioda Loris » mer nov 12, 2003 13:38

Da riga di comando ottieni lo stesso risultato ?<br>
"Ho una testa piuttosto balzana e comunque non sono quello che credete" - Roger Keith Barrett
Avatar utente
Loris
Admin
Admin
 
Messaggi: 7589
Iscritto il: dom mar 30, 2003 23:00
Località: Gradisca D'Isonzo
Nome Cognome: Loris Vincenzi
Slackware: 14.1
Kernel: 3.10.17
Desktop: Kde 4.10.5

k3b + eMovix

Messaggioda looc » mer nov 12, 2003 15:59

Non so, proverò più tardi..... <BR>Forse il motivo è che ho creato il cd multisessione e l´ho lasciato aperto... boh... proverò........ <BR> <BR><br>
looc
Linux 1.0
Linux 1.0
 
Messaggi: 3
Iscritto il: lun ott 27, 2003 0:00

k3b + eMovix

Messaggioda Loris » mer nov 12, 2003 18:44

Ho appena provato con un mp3 di solito lo uso per i video, ho fatto: <BR>mkmovixiso -t mp3z -v -lan it -o /home/lorys/mp3z.iso /mnt/Disk/Music/Muse_-_Absolution_2003/Intro.mp3 <BR> <BR>E poi masterizzato l´iso <BR> <BR>cdrecord dev=0,0,0 speed=12 -eject mp3z.iso <BR> <BR>Riavviato il mio bios è impostato a dovere e dopo un breve avvio parte la musichina :-) <BR> <BR>Una cosa bruttina che lo schermo rimane nero :-? era meglio mettere una donnina o altro come sfondo :-] <br>
"Ho una testa piuttosto balzana e comunque non sono quello che credete" - Roger Keith Barrett
Avatar utente
Loris
Admin
Admin
 
Messaggi: 7589
Iscritto il: dom mar 30, 2003 23:00
Località: Gradisca D'Isonzo
Nome Cognome: Loris Vincenzi
Slackware: 14.1
Kernel: 3.10.17
Desktop: Kde 4.10.5


Torna a Slackware

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti