Repository 32bit  Forum
Repository 64bit  Wiki
Mon Jul 24 19:59:34 UTC 2017
patches/packages/tcpdump-4.9.1-i486-1_slack14.1.txz: Upgraded.
  This update fixes an issue where tcpdump 4.9.0 allows remote attackers
  to cause a denial of service (heap-based buffer over-read and application
  crash) via crafted packet data.
  For more information, see:
  https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2017-11108
  (* Security fix *)