Repository 32bit  Forum
Repository 64bit  Wiki
Mon Jun 9 20:16:02 UTC 2014
patches/packages/php-5.4.29-i486-1_slack14.1.txz: Upgraded.
  This update fixes bugs and security issues, including a possible denial
  of service, and an issue where insecure default permissions on the FPM
  socket may allow local users to run arbitrary code as the apache user.
  For more information, see:
  http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-0185
  http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-0237
  http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-0238
  (* Security fix *)