Repository 32bit  Forum
Repository 64bit  Wiki
Mon Feb 26 21:32:03 UTC 2018
patches/packages/linux-4.4.118/*: Upgraded.
  This kernel includes __user pointer sanitization mitigation for the Spectre
  (variant 1) speculative side channel attack.
  Be sure to upgrade your initrd after upgrading the kernel packages.
  If you use lilo to boot your machine, be sure lilo.conf points to the correct
  kernel and initrd and run lilo as root to update the bootloader.
  If you use elilo to boot your machine, you should run eliloconfig to copy the
  kernel and initrd to the EFI System Partition.
  For more information, see:
  https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2017-5753
  (* Security fix *)