Repository 32bit  Forum
Repository 64bit  Wiki
Wed Jun 7 22:42:04 UTC 2017
patches/packages/irssi-1.0.3-i586-1_slack14.2.txz: Upgraded.
  Fixed security issues that may result in a denial of service.
  For more information, see:
  https://irssi.org/security/irssi_sa_2017_06.txt
  https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2017-9468
  https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2017-9469
  (* Security fix *)