Repository 32bit  Forum
Repository 64bit  Wiki
Mon Aug 26 23:06:02 UTC 2019
patches/packages/linux-4.4.190/*: Upgraded.
  These updates fix various bugs and a minor local denial-of-service security
  issue. They also change this option:
  FANOTIFY_ACCESS_PERMISSIONS n -> y
  This is needed by on-access virus scanning software.
  Be sure to upgrade your initrd after upgrading the kernel packages.
  If you use lilo to boot your machine, be sure lilo.conf points to the correct
  kernel and initrd and run lilo as root to update the bootloader.
  If you use elilo to boot your machine, you should run eliloconfig to copy the
  kernel and initrd to the EFI System Partition.
  For more information, see:
  Fixed in 4.4.190:
  https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-20961
  (* Security fix *)