La ricerca ha trovato 14 risultati

da luigi1965
dom feb 01, 2015 21:24
Forum: Slackware
Argomento: aggiornare la release[RISOL.TO]
Risposte: 13
Visite : 2800

Re: aggiornare la release

io quando ho iniziato con Slackware, da profano seguii questa guida:

http://www.slackers.it/slackware/slackw ... slackware/
da luigi1965
mar gen 01, 2013 22:24
Forum: Libera
Argomento: Buon Natale e felice anno nuovo a tutti !
Risposte: 32
Visite : 8629

Re: Buon Natale e felice anno nuovo a tutti !

Buon 2013 a tutti!
da luigi1965
mer ott 31, 2012 23:42
Forum: Slackware
Argomento: led bloc num invertito
Risposte: 21
Visite : 5456

Re: led bloc num invertito

ZeroUno ha scritto:
luigi1965 ha scritto:ho seguito questo wiki ed ho fatto una penna usb con la 12.0

E se la fai con slackware 14?


salve! rieccomi. sono passato anch'io alla 14...
...parto a rifare la pennina...
da luigi1965
lun set 03, 2012 16:09
Forum: Libera
Argomento: Loris e Roberta... "Ieri sposi"
Risposte: 54
Visite : 13986

Re: Loris e Roberta... "Ieri sposi"

congratulazioni anche da parte mia!
da luigi1965
lun set 03, 2012 16:05
Forum: Slackware
Argomento: led bloc num invertito
Risposte: 21
Visite : 5456

Re: led bloc num invertito

@spina,
ti ringrazio, in effetti ho visto su vari siti che una delle soluzioni è numlockx per cui me l'ero già scaricato ma non ancora installato pensando di poter risolvere diversamente, comunque l'ho trovato qui:
http://freecode.com/projects/numlockx

ciao.
da luigi1965
dom set 02, 2012 16:44
Forum: Slackware
Argomento: led bloc num invertito
Risposte: 21
Visite : 5456

Re: led bloc num invertito

tra l'altro ho notato che anche sulla 13.37 di casa, quando mi parte il login-manager di X, ovvero Kdm, il Numlock si disabilita di nuovo, per poi riabilitarsi se impostato correttamente in KDE, mentre in XFCE e Fluxbox rimane disabilitato. Per averlo abilitato in KDM, ho dovuto modificare il file: ...
da luigi1965
dom set 02, 2012 16:11
Forum: Libera
Argomento: Wallpapers di slackware (condividiamo)
Risposte: 30
Visite : 8426

Re: Wallpapers di slackware (condividiamo)

Plaoo ha scritto:
luigi1965 ha scritto:http://xfce-look.org/CONTENT/content-pre1/54874-1.png

Volevamo condividere i wallpapers, non screenshot, per quello esiste un altro thread (fai una ricerca nel forum).


oops, chiedo venia, purtroppo era quella l'immagine che passava il convento, ora l'ho sistemato.

ciao
da luigi1965
dom ago 26, 2012 22:51
Forum: Slackware
Argomento: led bloc num invertito
Risposte: 21
Visite : 5456

Re: led bloc num invertito

ZeroUno ha scritto:E se la fai con slackware 14?

si potrei provarci, ma non so se funzionerà su un Win-pc un po' datato (non è il mio di casa).
prima comunque devo aggiornare alla 14 il mio pc.
da luigi1965
dom ago 26, 2012 21:47
Forum: Slackware
Argomento: led bloc num invertito
Risposte: 21
Visite : 5456

Re: led bloc num invertito

salve, è un po' che non venivo da queste parti, veramente vuoi per un motivo o per un altro era un bel po' che non utilizzavo il pc e quindi slackware. Ora ho aggiornato alla 13.37 e fin qui tutto bene. Il mio prob è un altro, ho seguito questo wiki ed ho fatto una penna usb con la 12.0, funziona tu...
da luigi1965
mar ott 18, 2005 13:32
Forum: Slackware
Argomento: Aiuto per modem USB Speed Access Alice
Risposte: 3
Visite : 333

l'acces media fastrate 100 usb, con slackware 10.1 e K2.6.8.1, guida di felipe a me funziona.

ma tu che problema hai, puoi specificare meglio?

ciao. luigi
da luigi1965
lun ott 03, 2005 18:03
Forum: Slackware
Argomento: fastrate usb
Risposte: 7
Visite : 840

sostanzialmente ho seguito la guida di felipe che trovi qui: http://pollycoke.org/linux-help/articoli/2004/11/access-media-fastrate-usb-100-con.html che a mio parere è la più chiara e ben fatta tra tutte quelle che ho trovato. e v iè anche la patch da applicare ai driver, una cosa importante, nel fi...
da luigi1965
dom ott 02, 2005 17:10
Forum: Slackware
Argomento: fastrate usb
Risposte: 7
Visite : 840

infatti, come immaginavo con alcuni kernel più recenti non funziona. stamattina ho provato a caricare il 2.6.8.1 e funziona. prima provavo il 2.6.11.7 e non c'era verso. e nemmeno con 2.4.29 funzionava. mentre ivece in alcune guide hanno usato 2.4.22, 2.4.24 o 2.4.25. misteri. prova a tornare ad K p...
da luigi1965
sab ott 01, 2005 22:31
Forum: Slackware
Argomento: fastrate usb
Risposte: 7
Visite : 840

ciao, sono nuovo del forum, anch'io sto cercando di far funzionare sto modem. scusa lean, vorrei porti una domanda, come hai fatto a farlo funzionare sulla 10.1?? io è da 15 giorni che ci provo seguendo tutte le guide della rete, principalmente quella di felipe. che kernel avevi installato? io ho il...