La ricerca ha trovato 156 risultati

da yAri
dom ago 31, 2014 11:49
Forum: Slackware64
Argomento: [RISOLTO] In cerca di skype 4.3 per slackware 14.1 64bit
Risposte: 6
Visite : 1245

Re: In cerca di skype 4.3 per slackware 14.1 64bit

Bene. Allora aspettiamo ;) Grazie ancora.
da yAri
sab ago 30, 2014 16:36
Forum: Slackware64
Argomento: [RISOLTO] In cerca di skype 4.3 per slackware 14.1 64bit
Risposte: 6
Visite : 1245

Re: In cerca di skype 4.3 per slackware 14.1 64bit

Grazie mille. Dato che skype lo utilizzo "ogni spesso" ci sarà la possibilità di avere l'audio nel futuro non troppo lontano??
da yAri
ven ago 29, 2014 22:06
Forum: Slackware64
Argomento: [RISOLTO] In cerca di skype 4.3 per slackware 14.1 64bit
Risposte: 6
Visite : 1245

[RISOLTO] In cerca di skype 4.3 per slackware 14.1 64bit

Salve.
Da quel che ho potuto capire è che ho bisogno dell'ultima versione skype 4.3.
Dato che non riesco a fare il login su 4.2.
C'è un modo di risolvere il problema senza la 4.3? Oppure c'è un modo di rimediare la versione 4.3?
Grazie. Yari.
da yAri
lun apr 07, 2014 18:08
Forum: Slackware
Argomento: [RISOLTO] CRASH KDE & SCHERMATA NERA CHROME
Risposte: 7
Visite : 2925

Re: CRASH KDE & SCHERMATA NERA CHROME Slackware 14.1 [32_bit

Scusatemi, mi sono confuso. Non si trattava del mio portatile Asus con la scheda NVIDIA e Intel integrata.. Stranamente sul portatile non crasha nulla. I driver NVIDIA per la scheda video del portatile sono più riuscito ad installarli.. tempo fa aprì una discussione a questo proposito, se avete comu...
da yAri
sab apr 05, 2014 14:34
Forum: Slackware
Argomento: [RISOLTO] CRASH KDE & SCHERMATA NERA CHROME
Risposte: 7
Visite : 2925

Re: CRASH KDE & SCHERMATA NERA CHROME Slackware 14.1 [32_bit

Ora ho installato la versione a 64 bit. Sembra che non crasha più però il problema della schermata nera rimane. Da quanto sono riuscito a capire le due cose sono collegate.. Ho sempre avuto un problema con la scheda video nvidia.. qui sembra che ci sono anche errori dell'intel. Ne ho due. E' un port...
da yAri
mer apr 02, 2014 22:55
Forum: Slackware
Argomento: [RISOLTO] CRASH KDE & SCHERMATA NERA CHROME
Risposte: 7
Visite : 2925

[RISOLTO] CRASH KDE & SCHERMATA NERA CHROME

Salve ragazzi. Ho installato Slackware 14.1 a 32 bit. Sembrava andare bene, ma ora spuntano dei problemi, e non riesco a capirne la causa. 1) KDE quando vuole crasha. Esce da X. Sicuramente ci saranno dei log ditemi quali sono quelli che potrebbero essere utili. 2) Utilizzo google chrome versione 31...
da yAri
sab mar 08, 2014 17:14
Forum: Slackware64
Argomento: [RISOLTO] Problema con hplip
Risposte: 41
Visite : 7108

Re: [RISOLTO] Problema con hplip

Per installare la stampante basta lanciare:

Codice: Seleziona tutto

hp-setup <IP Address>


Dove <IP Address> è l'indirizzo ip della stampante.
da yAri
ven apr 19, 2013 20:48
Forum: Slackware
Argomento: [RISOLTO] Salvataggio settaggi alsamixer
Risposte: 13
Visite : 3341

Re: Salvataggio settaggi alsamixer

Ho risolto.
Non apriva kmix perchè era aperto già.. (scusate la distrazione :oops: )
quindi:
1) setto i settaggi con alsamixer. esc
2) apro kmix
3)

Codice: Seleziona tutto

alsactl store

4) riavvio per verifcare.
da yAri
ven apr 19, 2013 19:25
Forum: Slackware
Argomento: [RISOLTO] Salvataggio settaggi alsamixer
Risposte: 13
Visite : 3341

Re: Salvataggio settaggi alsamixer

Irrisolvibile?
da yAri
mer apr 17, 2013 21:12
Forum: Slackware
Argomento: [RISOLTO] Salvataggio settaggi alsamixer
Risposte: 13
Visite : 3341

Re: Salvataggio settaggi alsamixer

La prima volta, quando avevo messo slackware, ho iniziato da subito usare root poichè non riuscivo a fare un paio di cose. Esempio stupido: il montaggio delle pennette usb automatico E poi altre cose che ora non ricordo. Da quel momento ho utilizzato root.. Sono comunque poco informato mi dovrei leg...
da yAri
mer apr 17, 2013 20:41
Forum: Slackware
Argomento: [RISOLTO] Salvataggio settaggi alsamixer
Risposte: 13
Visite : 3341

Re: Salvataggio settaggi alsamixer

Allora, ho provato ad aprire kmix da root ma non so per quale motivo non lo apriva. A questo punto mi sono loggato con un utente diverso da root e con su - ho preso root, ho aggiustato i settaggi con alsamixer, ho dato alsactl store e ho aperto kmix. Per verificare che i salvataggi si mantengono, ho...
da yAri
mer apr 17, 2013 0:44
Forum: Slackware
Argomento: [RISOLTO] Salvataggio settaggi alsamixer
Risposte: 13
Visite : 3341

Re: Salvataggio settaggi alsamixer

Ho settato il mixer, premuto esc. eseguito come root alsactl store output 1: root@packardbell:~# ls -l /var/lib/alsa/asound.state -rw-r--r-- 1 root root 2885 Apr 17 00:29 /var/lib/alsa/asound.state output 2: root@packardbell:~# /etc/rc.d/rc.alsa Loading ALSA mixer settings: /usr/sbin/alsactl restore...
da yAri
mar apr 16, 2013 20:31
Forum: Slackware
Argomento: [RISOLTO] Salvataggio settaggi alsamixer
Risposte: 13
Visite : 3341

Re: Salvataggio settaggi alsamixer

Il file è presente ed è questo: state.Intel { control.1 { iface MIXER name 'Headphone Playback Volume' value.0 64 value.1 64 comment { access 'read write' type INTEGER count 2 range '0 - 64' dbmin -6400 dbmax 0 dbvalue.0 0 dbvalue.1 0 } } control.2 { iface MIXER name 'Headphone Playback Switch' valu...
da yAri
mar apr 16, 2013 15:51
Forum: Slackware
Argomento: [RISOLTO] Salvataggio settaggi alsamixer
Risposte: 13
Visite : 3341

Re: Salvataggio settaggi alsamixer

Nulla non li salva... Magari dovrei aggiustare il tutto nel file rc.alsa?
Questo problema con la 13.37 non si presentava.

Vai alla ricerca avanzata