La ricerca ha trovato 15 risultati

da legba
lun dic 13, 2004 15:07
Forum: Packages
Argomento: Abiword-2.2.1
Risposte: 2
Visite : 470

Abiword-2.2.1

Ciao, <BR> <BR>l´ho installato anche su una slack 10, ma con lo stesso risultato: non funzia!!! <BR> <BR>[non vedo l´errore, perchè ne ho molti per l´audio (IBM T30), ma presumo che sia dello stesso genere] <BR> <BR>Che mi dici ? <BR> <BR>Ciao e grazie <BR> <BR>legba <BR> <BR><br>
da legba
sab dic 11, 2004 19:17
Forum: Packages
Argomento: Abiword-2.2.1
Risposte: 2
Visite : 470

Abiword-2.2.1

Ciao, <BR> <BR>ho installato il pacchetto Abiword-2.2.1-i486-1ms, dopo aver installato tutte le librerie consigliate ed aver dato un bel "ldconfig", ma non funziona: <BR>ABIWORD:RELOCATION ERROR:/USR/LIB/LIBGTK-X11-2.0.SO.0: UNDEFINIDED SYMBOL: g_type_add_private <BR> <BR>presenti: <BR>gtk+-1.2.10-i...
da legba
ven nov 19, 2004 9:31
Forum: Slackware
Argomento: automoun su ibm t30
Risposte: 6
Visite : 405

automoun su ibm t30

Ciao a tutti, <BR> <BR>OK ! Mi funziona l´automount, ma non mi risolve il problema: <BR>in pratica devo usare la mia slack per generare, modificare, ect. documenti ed altro da modificare e/o generati su win (il mondo reale va così ....) badando al lavoro sinergico con i colleghi (ambiente scuo...
da legba
gio nov 18, 2004 9:48
Forum: Slackware
Argomento: automoun su ibm t30
Risposte: 6
Visite : 405

automoun su ibm t30

Ciao a tutti, <BR> <BR>ecco la linea che ho aggiunto in rc.local: <BR>/usr/sbin/automount -t 1 /mnt/floppy file /etc/auto.dev <BR> <BR>(se uso come root-directory /mnt non vedo più /captive-ibm_preload dove monto in automatico WXPpro (NTFS)). <BR> <BR>Ecco il mio auto dev: <BR>floppy -fstype=vfat,um...
da legba
mar nov 16, 2004 19:52
Forum: Slackware
Argomento: automoun su ibm t30
Risposte: 6
Visite : 405

automoun su ibm t30

Ciao a tutti, <BR> <BR>Ho bisogno di aiuto !!!! <BR>Ho seguito l´how-to per il comando automount - montaggio automatico dei device, a me, per ora interessa soprattutto il floppy: <BR>-ho aggiunto la riga [tal quale in rc.local] <BR>-ho creato il file auto.dev <BR>-ho commentato la riga in fsta...
da legba
gio ago 05, 2004 9:33
Forum: Packages
Argomento: Securinix
Risposte: 1
Visite : 1189

Securinix

Ciao raga´, <BR> <BR>ho scritto una e-mai di richiesta di chiarimenti al creatore di Securinix e...... sorpresa, George mi ha risposto nella stessa giornata! <BR> <BR>Segue, per chi è interessato, il carteggio intercorso sinora: <BR> <BR> <BR>"Dear Securinix mainteiner, <BR> <BR>We are very in...
da legba
mer ago 04, 2004 17:37
Forum: Packages
Argomento: Securinix
Risposte: 1
Visite : 1189

Securinix

Ciao a tutti, <BR>Ho appena masterizzato l´iso di Securinix 1.0, e l´ho lanciata. <BR>Mi sembra molto interessante! <BR>Con il mio collega, admin della ns. intranet (server win2k, client winXp Pro), vorremmo testarne le funzionalità. <BR>Ad esempio copiarla su un client opportunamente pa...
da legba
mar nov 25, 2003 18:06
Forum: Slackware
Argomento: xfce crash
Risposte: 4
Visite : 902

xfce crash

Ciao a tutti, <BR>No non è bastato................ :-Y <BR>Devo continuare a documentarmi, ho dimenticato qualcosa?? <BR>Legba <br>
da legba
mar nov 25, 2003 14:02
Forum: Slackware
Argomento: xfce crash
Risposte: 4
Visite : 902

xfce crash

Ciao Lorys, <BR> <BR>Grazie provvedo subito: disinstallo il package xfce4 di slack 9.1 ed installo quello della "current", spero che basti. <BR> <BR>Così finalmente sperimenteremo Linux sul lavoro (Scuola), nonostante le scarse risorse HW che ci lascano !!!!!!! <BR> <BR> Legba<br>
da legba
mar nov 25, 2003 13:28
Forum: Slackware
Argomento: xfce crash
Risposte: 4
Visite : 902

xfce crash

Ciao a tutti, <BR>Ho installato la Slack 9.1 su un celeron a 450Mhz con 32MB di ram, <BR>lspci : <BR>Host bridge, pci bridge INTEL 440 BX/ZX/DX ..................... <BR>Multimedia Audio Controller Ensoniq ES1371 (AudioPCI-97) (REV 06) <BR>Ethernet Controller INTEL 82557/8/9 (Ethernet pro cento) (re...
da legba
sab nov 22, 2003 21:10
Forum: Slackware
Argomento: GQView error
Risposte: 2
Visite : 804

GQView error

Ciao a tutti, <BR>ho installato con pkgtool il pacchetto GQView 1.3.5 ed ottengo il seguente messaggio d´errore: <BR>"error while loading shared libraries: libatk-1.0.so.0: cannot open shared object file: no such file or directory". <BR>Non sono installate queste librerie? Qualcuno mi può aiut...
da legba
sab nov 01, 2003 19:47
Forum: Gnu/Linux in genere
Argomento: xine-engine error
Risposte: 1
Visite : 1646

xine-engine error

Ciao, <BR>ho installato xine superpack 2, tutto app. ok, <BR>ma in kde mi da xine error engine> there is no available input plugin available to handle -xine-ui version 0.9.8- <BR> <BR>Qualcuno mi aiuti !!!!!!!!!!!undefined<br>
da legba
ven ott 31, 2003 13:21
Forum: Slackware
Argomento: Partizionamento HD slack + win XP (pro) + mandrake
Risposte: 4
Visite : 1277

Partizionamento HD slack + win XP (pro) + mandrake

Ciao Tongiu, <BR> <BR>sono d´accordo con te sulla partizione di swap, non voglio essere scocciante, ma i miei interessi sono i S.O. condivisi, magari utilizzati anche per ambienti entertainment ´domestici´ (foto,filmati,stampe, ecc.), ma non solo; e le reti: lavoro su una parvenza ...
da legba
ven ott 31, 2003 9:40
Forum: Slackware
Argomento: REPLY
Risposte: 0
Visite : 846

REPLY

Grazie Lorys della risposta, <BR> <BR>evidentemente sono stato io poco preciso, <BR>m´interesso di S.O. e reti vi lavoro e.... critico Windows. <BR> <BR>La mia installazione tipica è quella di una macchina da sperimentazione per funzioni server con condivisione d´ambiente (es. winXP (pro...
da legba
gio ott 30, 2003 10:32
Forum: Slackware
Argomento: Partizionamento HD slack + win XP (pro) + mandrake
Risposte: 4
Visite : 1277

Partizionamento HD slack + win XP (pro) + mandrake

Ciao a tutti, <BR>E´ la prima volta che partecipo a questo forum e..... mi aspetto grandi cose ! <BR>Con molta umiltà chiedo un giudizio e mi aspetto dei consigli sulla mia idea di partizionamento di un HD da 40 GB su macchina Athlon 1000 con 256 MB di ram (su uno slot, perchè gli altri due da...