La ricerca ha trovato 327 risultati

da valfe
ven 5 nov 2004, 18:38
Forum: Slackware
Argomento: Ricompilazione kernel
Risposte: 11
Visite : 1205

Ricompilazione kernel

cd /usr/src/linux
<BR>cat /dir-to-patch/patch-2.6.7 | patch -p1
<BR>e ricompili ;)<br>
da valfe
gio 4 nov 2004, 19:28
Forum: Slackware
Argomento: alternativa ad access e visual basic
Risposte: 8
Visite : 913

alternativa ad access e visual basic

puoi usare quello che vuoi (java per esempio), dipende anche da cosa devi fare... ciao
<BR><BR><BR>[ Questo Messaggio è stato Modificato da: valfe il 04-11-2004 19:29 ]<br>
da valfe
gio 4 nov 2004, 18:25
Forum: Packages
Argomento: swaret non va :(
Risposte: 2
Visite : 1006

swaret non va :(

ti consiglio di provare swaret-1.7.0_test4, sembra inoltre che swaret migrerà in perl ...<br>
da valfe
gio 4 nov 2004, 18:11
Forum: Slackware
Argomento: Configurazione Tastiera
Risposte: 2
Visite : 449

Configurazione Tastiera

Allora apri il file /etc/X11/xorg.conf e nella Section "InputDevice" imposta:
<BR>
<BR>Option "XkbRules" "xfree86"
<BR>Option "XkbModel" "pc105"
<BR>Option "XkbLayout" "it"
<BR>
<BR><br>
da valfe
gio 4 nov 2004, 18:06
Forum: Slackware
Argomento: x valfe & chiunque conosca samba
Risposte: 6
Visite : 604

x valfe & chiunque conosca samba

A me nn funzionava perchè avevo impostato lpr come comando di stampa al posto di lpr-cups. Comunque per la conf ti consiglio di usare SWAT (Samba Web Administration Tool) per il resto segui le indicazioni di useless.<br>
da valfe
gio 4 nov 2004, 15:45
Forum: Slackware
Argomento: ho cancellato /etc/rc.d/rc.mysql
Risposte: 6
Visite : 630

ho cancellato /etc/rc.d/rc.mysql

anche ;)<br>
da valfe
gio 4 nov 2004, 15:21
Forum: Slackware
Argomento: ho cancellato /etc/rc.d/rc.mysql
Risposte: 6
Visite : 630

ho cancellato /etc/rc.d/rc.mysql

puoi dare il comando "mysqld_safe &" senza virgolette da root ;)<br>
da valfe
mer 3 nov 2004, 20:01
Forum: Slackware
Argomento: Addio Gnome su Slack
Risposte: 4
Visite : 676

Addio Gnome su Slack

già lo sapevo e mi dispiace molto, ma la scelta è comprensibile ...<br>
da valfe
mer 3 nov 2004, 15:17
Forum: Slackware
Argomento: adls-start lento con kernel 2.6.x
Risposte: 2
Visite : 423

adls-start lento con kernel 2.6.x

succede anche a me, ma si parla di 3-4 secondi in più ...<br>
da valfe
lun 1 nov 2004, 9:15
Forum: Gnu/Linux in genere
Argomento: internet
Risposte: 2
Visite : 591

internet

sembra un problema di DNS, prova ad inserire i server DNS in /etc/resolv.conf ;)<br>
da valfe
dom 31 ott 2004, 13:27
Forum: Slackware
Argomento: Gonme Dropline o Gnome 2.8?
Risposte: 5
Visite : 679

Gonme Dropline o Gnome 2.8?

Io metterei la Dropline anche perchè il futuro dei packages ufficiali di Gnome per Slackware è un po incerto ...<br>
da valfe
sab 30 ott 2004, 9:24
Forum: Gnu/Linux in genere
Argomento: Linux nel futuro...
Risposte: 20
Visite : 2248

Linux nel futuro...

Concordo con goodchild, io stesso sto svolgendo un tirocinio
<BR>presso l´uni che ha come requisito fondamentale linux, e poi
<BR>molte aziende stanno cominciando ad esplorare le possibilità
<BR>offerte dall´open source, io personalmente non lo vedo così
<BR>nero il futuro di linux ...<br>
da valfe
ven 29 ott 2004, 16:42
Forum: Packages
Argomento: Swaret e Slack 10.0
Risposte: 5
Visite : 1338

Swaret e Slack 10.0

puoi usare anche swaret-1.7.0test4 funziona bene!
<BR>io lo uso con una 10 e non mi da problemi, comunque per
<BR>maggiori info ti rimando al sito ufficale: <a href="http://swaret.sourceforge.net/" target="_blank" target="_new">http://swaret.sourceforge.net/</a>
<BR>
<BR>ciao<br>
da valfe
ven 29 ott 2004, 10:38
Forum: Gnu/Linux in genere
Argomento: problemi con gnome
Risposte: 7
Visite : 1001

problemi con gnome

mah nn so io adesso non uso più gnome, forse
<BR>mi ricordo male era un altro package bah ...<br>
da valfe
ven 29 ott 2004, 10:11
Forum: Gnu/Linux in genere
Argomento: problema gnome 2.8
Risposte: 7
Visite : 1118

problema gnome 2.8

Come avete notato i packages ufficiali di Gnome2.8 tardano ad <BR>arrivare e chissà se arriveranno mai: <BR> <BR>----------8<-----------8<---------------- <BR>GNOME 2.8? I´m not aware of too many distributions that contain that. <BR> <BR>Anyway, suffice to say the jury is still out. Since GNOME 1.4 ...