La ricerca ha trovato 154 risultati

da Sh4DoW
mar 15 feb 2005, 18:12
Forum: Slackware
Argomento: le pagine internet si aprono lente... ??!!
Risposte: 30
Visite : 1742

le pagine internet si aprono lente... ??!!

ho messo down la sit0 ma mi dice che non posso eliminare.. il modulo ipv6 perchè è in uso...<br>
da Sh4DoW
mar 15 feb 2005, 18:02
Forum: Slackware
Argomento: le pagine internet si aprono lente... ??!!
Risposte: 30
Visite : 1742

le pagine internet si aprono lente... ??!!

................. <BR>n_hdlc 8324 1 <BR>snd_pcm_oss 46752 0 <BR>snd_mixer_oss 16128 1 snd_pcm_oss <BR>ipv6 221312 12 :-Y <BR>ohci_hcd 18824 0 <BR>audio 43648 0 <BR>..................... <BR>Eccolo tra le varie righe.. potrebbere essere quello il problema?? e come lo risolvo??<br>
da Sh4DoW
mar 15 feb 2005, 15:41
Forum: Slackware
Argomento: le pagine internet si aprono lente... ??!!
Risposte: 30
Visite : 1742

le pagine internet si aprono lente... ??!!

Allora ho installato mandrake 10.1 con il kernel 2.4.29 e poi ho messo il kernel 2.6.10 che è compatibile con i driver eciadsl per i modem USB. <BR>Mi va lento ogni qual volta apro una pagine per esempio anche se apro 2 google di fila.. ci impiega tanto.. però una volta entrato per esempio le ricerc...
da Sh4DoW
mar 15 feb 2005, 11:25
Forum: Slackware
Argomento: le pagine internet si aprono lente... ??!!
Risposte: 30
Visite : 1742

le pagine internet si aprono lente... ??!!

Sono un nuovo utente linux.. ed ho installato ieri la nuova slack 10.1. Devo dire che sono stato fortunato e smanettando un po´ qua un po´ là, funziona quasi tutto. Ho un problema però, con la mia connessione adsl, seppur quando scarico dai server vado ad oltre 100 kb/s quando apro le pagine interne...