La ricerca ha trovato 536 risultati

da goodchild
lun 16 mag 2005, 19:55
Forum: Gnu/Linux in genere
Argomento: montare immagine iso
Risposte: 2
Visite : 378

montare immagine iso

come faccio a montare un´immagine iso da utente normale senza diventare root o usare sudo?<br /><br>
da goodchild
lun 16 mag 2005, 19:44
Forum: Slackware
Argomento: file startup e fluxbox
Risposte: 8
Visite : 562

file startup e fluxbox

no non mi pare ... forse e´ un problema di links<br />
<BR>ma perche´ non usi il pacchetto?<br /><br>
da goodchild
lun 16 mag 2005, 17:49
Forum: Slackware
Argomento: file startup e fluxbox
Risposte: 8
Visite : 562

file startup e fluxbox

onestamente non lo so, in quanto io faccio partire mettendo i programmi in .xinitrc prima di exec fluxbox.<br /> <BR>potresti fare anche tu cosi´ un esempio:<br /> <BR><br /> <BR>xscreensaver -no-splash &<br /> <BR>gaim &<br /> <BR>xmms &<br /> <BR>exec /dir/fluxbox<br /> <BR><br /> <BR>oppure potre...
da goodchild
sab 14 mag 2005, 13:33
Forum: Gnu/Linux in genere
Argomento: non mi funziona piu´ mplayer e xine
Risposte: 6
Visite : 621

non mi funziona piu´ mplayer e xine

Ho provato la compilazione dell´ how to ==><br />
<BR>
<BR><br />
<BR>
<BR># tar -xvjpf all-20050412.tar.bz2 ../../../../usr/local/lib/codecs/<br />
<BR>
<BR><br />
<BR>
<BR>tar: ../../../../usr/local/lib/codecs: Not found in archive<br />
<BR>
<BR>tar: Error exit delayed from previous errors<br>
da goodchild
ven 13 mag 2005, 21:47
Forum: Gnu/Linux in genere
Argomento: non mi funziona piu´ mplayer e xine
Risposte: 6
Visite : 621

non mi funziona piu´ mplayer e xine

1° Al locate libXxf86dga mi ha dato che ho la libXxf86dga.a [e <BR>non la libXxf86dga.so.1 che tra l´altro non ho trovato neanche nel sito <BR>di slackware] e con ln mi ha risposto:<br /> <BR><br /> <BR>ln: `/usr/X11R6/lib/libXxf86dga.a´: File exists<br /> <BR><br /> <BR>2° Ora provo a seguire il ho...
da goodchild
gio 12 mag 2005, 23:05
Forum: Gnu/Linux in genere
Argomento: non mi funziona piu´ mplayer e xine
Risposte: 6
Visite : 621

non mi funziona piu´ mplayer e xine

Ciao, installando dei pacchetti [dvdrip e dvdshrink o giu´ di li´] mi <BR>e´ successo che mplayer ha smesso di funzionare: mi dava errore<br /> <BR><br /> <BR>mplayer: error while loading shared libraries: libXxf86dga.so.1: cannot open shared object file: No such file or directory<br /> <BR><br /> <...
da goodchild
gio 28 apr 2005, 21:41
Forum: Gnu/Linux in genere
Argomento: Client FTP - SSL implicit
Risposte: 0
Visite : 166

Client FTP - SSL implicit

ciao
<BR>e´ un po´ che non mi sono fatto vivo.
<BR>
<BR>qualcuno sa che client ftp usare che supporti la ssl implicit encryption? ho provato con gftp ma non ho capito dove - se da qualche parte - c´e´ un modo per settarla!
<BR>
<BR>grazie ciao
<BR><br>
da goodchild
gio 7 apr 2005, 16:49
Forum: Libera
Argomento: puntata di ballaró
Risposte: 6
Visite : 662

puntata di ballaró

non riesco a prendere il filmato anche facendo quello che dice gianPrazio. la cosa strana e´ che con mplayerplug-in riesco solitamente a vedere i filmati embeddati in html ma non in questo caso.
<BR>nessuna idea?<br>
da goodchild
mar 22 mar 2005, 19:26
Forum: Gnu/Linux in genere
Argomento: Bug Firefox, java ... o windows?
Risposte: 6
Visite : 506

Bug Firefox, java ... o windows?

per curiosita´ postate il link dell´articolo di cui state commentando?<br>
da goodchild
lun 28 feb 2005, 0:42
Forum: Slackware
Argomento: jdk 1.5 e disinstallazione file .bin
Risposte: 3
Visite : 340

jdk 1.5 e disinstallazione file .bin

dovrebbe essere in /extra oppure lo trovi nel sito ufficiale di slackware<br>
da goodchild
lun 28 feb 2005, 0:39
Forum: Gnu/Linux in genere
Argomento: Ridimensionare EXT3
Risposte: 5
Visite : 476

Ridimensionare EXT3

dunque per quel motivo c´e´ il consiglio di backup la partizione :S <BR>comunque per unire le partizioni c´e´ scritto come si fa ... dovi fare cosi´: cancelli le due partizioni e poi ne crei una nuova che abbia come limiti l´inizio della prima e la fine della seconda. a questo punto formatti la part...
da goodchild
dom 27 feb 2005, 1:21
Forum: Slackware
Argomento: man => manuali
Risposte: 5
Visite : 481

man => manuali

pare che non hai alcuni files ... prova a guardare sullo slackware package database (sul sito ufficiale di slack) a che pacchetti corrispondono i files che non trova (gtbl ed nroff) e vedi se i pacchetti sono installati: se non lo sono installali, se lo sono ... prova a ripostare :S<br>
da goodchild
dom 27 feb 2005, 1:18
Forum: Packages
Argomento: Azureus Amule e multiutenza !!??!?!?!´
Risposte: 7
Visite : 764

Azureus Amule e multiutenza !!??!?!?!´

start -- :1 e xinit -- :1 fanno la stessa cosa
<BR>in ogni caso prova a mettere 2 al posto di 1 (non ricordo se parte a contare da zero o da uno) e ricorda che non ci deve essere spazio tra : ed il numero della sessione.<br>
da goodchild
dom 27 feb 2005, 1:15
Forum: Gnu/Linux in genere
Argomento: Ridimensionare EXT3
Risposte: 5
Visite : 476

Ridimensionare EXT3

c´e´ un howto che discute proprio questo.<br>
da goodchild
sab 26 feb 2005, 20:00
Forum: Slackware
Argomento: Kino 0.7.5
Risposte: 3
Visite : 365

Kino 0.7.5

gnome-keyring-0.2.1-i486-1 <BR>e´ una libreria di gnome che forse e´ installata di default forse no... in ogni caso la trovi sui cd´s di slackware o su <!-- BBCode Start --><A HREF="http://www.slackware.com/pb/searchfile.php?v=10.1&c=slackware&string=libgnome-keyring&w=on" TARGET="_blank">Slackware ...