La ricerca ha trovato 4031 risultati

da aschenaz
mar set 21, 2004 16:19
Forum: Gnu/Linux in genere
Argomento: linux e´ stupido
Risposte: 32
Visite : 3134

linux e´ stupido

Ciao a tutti. <BR>Ho fatto pochissimi interventi su questo forum e tutti poooco tecnici (proporzionalmente alle mie competenze...). Voglio però dire la mia su questo argomento. Io sono un gestore di rete locale in una grande e capillare azienda di estensione nazionale. Come la maggior parte di tali ...
da aschenaz
mer ago 25, 2004 15:16
Forum: Slackware
Argomento: Accelerazione grafica?
Risposte: 3
Visite : 475

Accelerazione grafica?

Ho provato e sembra andare abbastanza lento... <BR>Mi spieghi come attivare l´accelerazione 3D o dove trovare delle istruzioni. In rete trovo istruzioni per schede particolari... <BR>Grazie, <BR>nino<br>
da aschenaz
mar ago 24, 2004 12:29
Forum: Slackware
Argomento: Accelerazione grafica?
Risposte: 3
Visite : 475

Accelerazione grafica?

Ciao a tutti.<br /> <BR>E´ probabile che l´argomento sia stato trattato, ma non ne sono sicuro... <BR>Dunque: ho un duron 750 con 256 k di RAM, scheda grafica SIS 630 con AGP, Slackware 10.0 2.6.7; il mio problema consiste nel fatto che alcune applicazioni, come, ad esempio, alcuni scree...
da aschenaz
dom ago 01, 2004 12:13
Forum: Gnu/Linux in genere
Argomento: Enciclopedie per Linux
Risposte: 4
Visite : 876

Enciclopedie per Linux

:-D <BR>Grande!<br /> <BR>Penso che farò proprio così! <BR>Grazie, <BR>nino<br>
da aschenaz
dom ago 01, 2004 12:10
Forum: Slackware
Argomento: Pasticcio Xorg
Risposte: 6
Visite : 793

Pasticcio Xorg

Solo per precisare come ho risolto (può servire ad altri...):<br /> <BR><ul type="square"> <BR><li>ho scaricato il driver dal sito ufficiale della SIS;</li> <BR><li>ho lanciato Xorg -configure per la rilevazione automatica;</li> <BR><li>ho modificato a mano /etc/xorg.conf per sistemare le impostazio...
da aschenaz
ven lug 30, 2004 12:02
Forum: Gnu/Linux in genere
Argomento: Enciclopedie per Linux
Risposte: 4
Visite : 876

Enciclopedie per Linux

Si, ci avevo pensato. Ma, non so perché, è una soluzione che non mi attira molto...<br /> <BR>Grazie comunque, <BR>nino<br>
da aschenaz
ven lug 30, 2004 9:30
Forum: Gnu/Linux in genere
Argomento: Enciclopedie per Linux
Risposte: 4
Visite : 876

Enciclopedie per Linux

Ciao a tutti.<br /> <BR>Ho due bambine di 11 e 9 anni che usano solo Linux (e il glorioso Amiga), ma sono costretto a tenermi W esclusivamente perché a loro serve per le enciclopedie. Lo so che su Internet trovano tutte le notizie di cui hanno bisogno, ma, sinceramente, ancora non me la sento di las...
da aschenaz
gio lug 29, 2004 13:01
Forum: Gnu/Linux in genere
Argomento: PPPoA e ADSL USB Aethra Starmodem (chipset Conexant)
Risposte: 32
Visite : 9615

PPPoA e ADSL USB Aethra Starmodem (chipset Conexant)

Ciao. <BR>Mi trovavo nella tua identica soluzione ed ho risolto alla grande, ma in un modo certamente non tecnico: ho chiamato la Wind (non so se è il tuo caso) e mi sono fatto sostituire il modem USB con uno ethernet. La cosa è stata incredibilmente veloce e assolutamente indolore. Ora va che è una...
da aschenaz
gio lug 29, 2004 8:36
Forum: Slackware
Argomento: Pasticcio Xorg
Risposte: 6
Visite : 793

Pasticcio Xorg

Tutto OK per il problema primario (l´avvio) con la prima soluzione indicata da Firetux (grazie ancora). Però con Xorg ancora ho qualche problemino: il video mi sfarfalla alquanto; ho impostanto l´HorizSync e il VertRefresh secondo gli esatti valori del manuale, ma il mio dubbio riguarda ...
da aschenaz
mer lug 28, 2004 10:08
Forum: Slackware
Argomento: Pasticcio Xorg
Risposte: 6
Visite : 793

Pasticcio Xorg

Grazie a tutti e due! :-D <br /> <BR>Ora sono in ufficio. Proverò nel pomeriggio e vi farò sapere... <BR>Ciao.<br>
da aschenaz
mer lug 28, 2004 9:01
Forum: Slackware
Argomento: Pasticcio Xorg
Risposte: 6
Visite : 793

Pasticcio Xorg

Ciao a tutti (sono un nuovo iscritto).<br /> <BR>Ho recentemente installato la 10, ma ho fatto il grave errore di modificare l´inittab (al runlevel 4) prima di configurare Xorg. Avendo pasticciato (evidentemente) con quest´ultimo, ora mi ritrovo il server X che non si avvia... Ma la cosa...