[RISOLTO] Problema firma: impossibile usare tag [img]

Area di discussione libera.

Moderatore: Staff

Regole del forum
1) Rispettare le idee altrui.
2) Evitare le offese dirette.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.
Avatar utente
Blallo
Packager
Packager
Messaggi: 3282
Iscritto il: ven ott 12, 2007 11:37
Nome Cognome: Savino Liguori
Slackware: 14.2 / 12.2
Kernel: 4.4.14-smp
Desktop: DWM
Località: Torino / Torremaggiore (FG)
Contatta:

[RISOLTO] Problema firma: impossibile usare tag [img]

Messaggioda Blallo » mer apr 18, 2012 13:56

Non so se è stato modificato qualcosa in slacky o è un problema temporaneo.
In firma ho il contatore di linuxcounter, come noterete.
Vado per modificare la firma e mi appare

Codice: Seleziona tutto

Non puoi usare questo BBCode: [img].


Eppure adesso è in funzione!
Ultima modifica di Blallo il mer apr 18, 2012 15:44, modificato 1 volta in totale.
My DWM configuration: https://github.com/8lall0/dwm

Feel free to use.

Avatar utente
conraid
Staff
Staff
Messaggi: 12773
Iscritto il: gio lug 14, 2005 0:00
Nome Cognome: Corrado Franco
Slackware: current64
Località: Livorno
Contatta:

Re: Problema firma: impossibile usare tag [img]

Messaggioda conraid » mer apr 18, 2012 14:13


Avatar utente
Blallo
Packager
Packager
Messaggi: 3282
Iscritto il: ven ott 12, 2007 11:37
Nome Cognome: Savino Liguori
Slackware: 14.2 / 12.2
Kernel: 4.4.14-smp
Desktop: DWM
Località: Torino / Torremaggiore (FG)
Contatta:

Re: Problema firma: impossibile usare tag [img]

Messaggioda Blallo » mer apr 18, 2012 15:44

Grazie Corrado ;)
My DWM configuration: https://github.com/8lall0/dwm

Feel free to use.


Torna a “Libera”

Chi c’è in linea

Visitano il forum: Bing [Bot] e 4 ospiti