prova di loris

Area di discussione libera.

Moderatore: Staff

Regole del forum
1) Rispettare le idee altrui.
2) Evitare le offese dirette.
3) Leggere attentamente le risposte ricevute
4) Scrivere i messaggi con il colore di default, evitare altri colori.
5) Scrivere in Italiano o in Inglese, se possibile grammaticalmente corretto, evitate stili di scrittura poco chiari, quindi nessuna abbreviazione tipo telegramma o scrittura stile SMS o CHAT.
6) Appena registrati è consigliato presentarsi nel forum dedicato.

La non osservanza delle regole porta a provvedimenti di vari tipo da parte dello staff, in particolare la non osservanza della regola 5 porta alla cancellazione del post e alla segnalazione dell'utente. In caso di recidività l'utente rischia il ban temporaneo.
Avatar utente
francesco bat
Linux 0.x
Linux 0.x
Messaggi: 72
Iscritto il: lun dic 29, 2014 13:05
Slackware: 14,1
Kernel: 3,10,17
Desktop: KDE
Contatta:

prova di loris

Messaggioda francesco bat » lun gen 12, 2015 13:46

prova di loris non cancellate

Avatar utente
francesco bat
Linux 0.x
Linux 0.x
Messaggi: 72
Iscritto il: lun dic 29, 2014 13:05
Slackware: 14,1
Kernel: 3,10,17
Desktop: KDE
Contatta:

Re: prova di loris

Messaggioda francesco bat » lun gen 12, 2015 20:07

test

Avatar utente
francesco bat
Linux 0.x
Linux 0.x
Messaggi: 72
Iscritto il: lun dic 29, 2014 13:05
Slackware: 14,1
Kernel: 3,10,17
Desktop: KDE
Contatta:

Re: prova di loris

Messaggioda francesco bat » lun gen 12, 2015 22:45

Test02
Scusate . Non cancellate che sto facendo dei test perchè non riesco a pubblicare sul forum.

Avatar utente
francesco bat
Linux 0.x
Linux 0.x
Messaggi: 72
Iscritto il: lun dic 29, 2014 13:05
Slackware: 14,1
Kernel: 3,10,17
Desktop: KDE
Contatta:

Re: prova di loris

Messaggioda francesco bat » lun gen 12, 2015 22:46

test 03

Avatar utente
francesco bat
Linux 0.x
Linux 0.x
Messaggi: 72
Iscritto il: lun dic 29, 2014 13:05
Slackware: 14,1
Kernel: 3,10,17
Desktop: KDE
Contatta:

Re: prova di loris

Messaggioda francesco bat » lun gen 12, 2015 22:48

test 04
Se passa anche questo vuol dire che riesco a pubblicare i post solo con la "risposta rapida".

Avatar utente
ZeroUno
Staff
Staff
Messaggi: 5131
Iscritto il: ven giu 02, 2006 14:52
Nome Cognome: Matteo Rossini
Slackware: current
Kernel: slack-current
Desktop: ktown-latest
Distribuzione: 01000000-current
Località: Roma / Castelli
Contatta:

Re: prova di loris

Messaggioda ZeroUno » mar gen 13, 2015 16:27

Il primo come l'hai postato?
Packages finder: slakfinder.org | Slackpkg+, per aggiungere repository a slackpkg

Codice: Seleziona tutto

1011010 1100101 1110010 1101111 - 0100000 - 1010101 1101110 1101111

Avatar utente
francesco bat
Linux 0.x
Linux 0.x
Messaggi: 72
Iscritto il: lun dic 29, 2014 13:05
Slackware: 14,1
Kernel: 3,10,17
Desktop: KDE
Contatta:

Re: prova di loris

Messaggioda francesco bat » mar gen 13, 2015 19:39

Il primo l'ho inviato con proxy tor.
Ma mi sembra che riprovando con una seconda volta non mi ha funzionato più neanche così.
È una cosa che non si riesce a capire.
A meno che non provo a cancellare l'account e rifarlo d'accapo ma non vorrei fare più casini :-(

Avatar utente
navajo
Staff
Staff
Messaggi: 3884
Iscritto il: gio gen 08, 2004 0:00
Nome Cognome: Massimiliano
Slackware: 13.37 (x86_64)
Kernel: 2.6.37.6
Desktop: KDE 4.7.0 (Alien)
Località: Roma

Re: prova di loris

Messaggioda navajo » mar gen 13, 2015 20:54

ma che combini ??? risulti non esistente come fancesco bat
:p :D

francescobat
Linux 0.x
Linux 0.x
Messaggi: 2
Iscritto il: mar gen 13, 2015 21:05
Slackware: 14.1
Desktop: kde

Re: prova di loris

Messaggioda francescobat » mar gen 13, 2015 21:12

Ora ho provato a riregistrarmi con una nuova email e username diverso (da come vedete).
Niente !
Funziona solo se rispondo con risposta rapida.
Ho provato da peppermintos con ipv6 attivi e dns di infostrada (perchè fino ad ora ho sempre usato ipv6 disabilitato e dns di google) e lo stesso non funziona.
Non è che c'è un problema con la registrazione di nuovi utenti ?
Ciao
Francesco bat

Avatar utente
ZeroUno
Staff
Staff
Messaggi: 5131
Iscritto il: ven giu 02, 2006 14:52
Nome Cognome: Matteo Rossini
Slackware: current
Kernel: slack-current
Desktop: ktown-latest
Distribuzione: 01000000-current
Località: Roma / Castelli
Contatta:

Re: prova di loris

Messaggioda ZeroUno » mar gen 13, 2015 22:31

Domani gli do una occhiata. Mandami in privato (o se non ci riesci in email) l'ip da cui hai provato (il pubblico ovviamente) e magari anche il sid che compare nell'url.
Packages finder: slakfinder.org | Slackpkg+, per aggiungere repository a slackpkg

Codice: Seleziona tutto

1011010 1100101 1110010 1101111 - 0100000 - 1010101 1101110 1101111

Avatar utente
francesco bat
Linux 0.x
Linux 0.x
Messaggi: 72
Iscritto il: lun dic 29, 2014 13:05
Slackware: 14,1
Kernel: 3,10,17
Desktop: KDE
Contatta:

Re: prova di loris

Messaggioda francesco bat » mar gen 13, 2015 22:56

Ciao.
Ti ho inviato per messaggio privato IP e SID.
Ma naturalmente anche lui mi rimane in posta in uscita e non viene inviato ancora.
Se riesci ad accederci lo stesso si risolve altrimenti ti devo inviare la email come hai detto, ma non ho l'indirizzo.
Ciao
Francesco bat

Avatar utente
ZeroUno
Staff
Staff
Messaggi: 5131
Iscritto il: ven giu 02, 2006 14:52
Nome Cognome: Matteo Rossini
Slackware: current
Kernel: slack-current
Desktop: ktown-latest
Distribuzione: 01000000-current
Località: Roma / Castelli
Contatta:

Re: prova di loris

Messaggioda ZeroUno » mer gen 14, 2015 0:48

Messaggio arrivato.
I PM rimangono in posta in uscita fino a quando il destinatario non si connette, quindi ora dovrebbe essere spartito. Con quel sid e ip che mi hai inviato hai fatto un test di scrittura nuovo post?
Inoltre, riesci a rispondere solo con Risposta Rapida o anche con Rispondi?
Hai provato anche dicono altri browser e altri PC e da casa e da amici e da lavoro e da cellulare in modo da escludere più fattori possibili?
Packages finder: slakfinder.org | Slackpkg+, per aggiungere repository a slackpkg

Codice: Seleziona tutto

1011010 1100101 1110010 1101111 - 0100000 - 1010101 1101110 1101111

Avatar utente
ZeroUno
Staff
Staff
Messaggi: 5131
Iscritto il: ven giu 02, 2006 14:52
Nome Cognome: Matteo Rossini
Slackware: current
Kernel: slack-current
Desktop: ktown-latest
Distribuzione: 01000000-current
Località: Roma / Castelli
Contatta:

Re: prova di loris

Messaggioda ZeroUno » mer gen 14, 2015 10:13

Sul server è tutto ok.

Mi sembra di vedere che il primo post l'hai scritto con Chromium e gli altri con Konqueror, confermi? Il problema potrebbe essere quello; personalmente non ho mai usato il forum con Konqueror quindi non so dire come si comporta.
Packages finder: slakfinder.org | Slackpkg+, per aggiungere repository a slackpkg

Codice: Seleziona tutto

1011010 1100101 1110010 1101111 - 0100000 - 1010101 1101110 1101111

Avatar utente
Loris
Admin
Admin
Messaggi: 7667
Iscritto il: lun mar 31, 2003 0:00
Nome Cognome: Loris Vincenzi
Slackware: 14.1
Kernel: 3.10.17
Desktop: Kde 4.10.5
Località: Gradisca D'Isonzo
Contatta:

Re: prova di loris

Messaggioda Loris » mer gen 14, 2015 10:43

Matteo, il primo primo l'ho scritto io...
"Ho una testa piuttosto balzana e comunque non sono quello che credete" - Roger Keith Barrett

Avatar utente
ZeroUno
Staff
Staff
Messaggi: 5131
Iscritto il: ven giu 02, 2006 14:52
Nome Cognome: Matteo Rossini
Slackware: current
Kernel: slack-current
Desktop: ktown-latest
Distribuzione: 01000000-current
Località: Roma / Castelli
Contatta:

Re: prova di loris

Messaggioda ZeroUno » mer gen 14, 2015 10:46

:)
stesso risultato ;), il primo è scritto da chromium, gli altri da konqueror. Hai mai scritto da konqueror?
comunque gli altri post li vedo arrivare da rete infostrada, quindi non dovrebbero esserci problemi, non mettiamo blocchi sulla scrittura di post.
Packages finder: slakfinder.org | Slackpkg+, per aggiungere repository a slackpkg

Codice: Seleziona tutto

1011010 1100101 1110010 1101111 - 0100000 - 1010101 1101110 1101111